Critical reading towards critical writing

Dave Askin

More:

Reviewing what others know

Keeping farmers the focus

How do I read more effectively?

How do I take notes from my reading?


Reviewing what others know

Before any research is started it is vitally important that you find out what others have learned about the problem. There are many sources of information. Farmers themselves are a primary source of information. Learn to value their wisdom- remember that they rely on their crops and animals for their livelihood, gaining experience with each new year. This should make us cautious in providing glib or easy advice.

There are other sources of information. Written literature is one of them.


Keeping farmers the focus

Your literature review should help to define the problem you intend to research. Remember that the first step in solving a problem is being able to define it clearly. If it can’t be defined simply and clearly then there is little chance of your being able to solve it. If we understand the problem, we should be able to ask specific questions, which, when answered will lead to solutions. Where there is more than one objective, these should be listed in order of importance as this may have an effect on the design of any experiment that is run.

Farmers are a key part of a participatory process of deciding which are the most important objectives to research. They won’t phrase them as research objectives. That is your job! It is far more likely that they will discuss problems with you. There problems and your reading and discussion may lead to research. It may also lead to your involving extension officers with those farmers as the research may well have been completed sufficiently for the farmers needs.

Assuming research is appropriate, having completed the steps below you will be now ready to manage your research. Have you-

1.

read and discussed widely,

2.

involved all stakeholders in the research proposal,

3.

discussed plans with your biometrican,

4.

written a literature review and a trial proposal?


How do I read more effectively?

•

Practise. Simple really, but necessary. Read a wide variety of literature- by style (formal, magazine, and newspaper) as well as by topic.

•

By the way, if you are reading aloud, allow your eyes to move ahead of your mouth! Sound strange? It is initially, but with practise you will find that your reading aloud will improve dramatically. If you eyes are ahead of your voice, then you will be able to pause appropriately, taking into account commas and full stops.

•

Get away from distractions. Obvious really, but important.

•

If you are a manager, set aside some time each day when people know you are working on reading and writing- time when you are unavailable except in emergencies.

•

Have some scrap paper handy- to take notes. Use a pencil to underline key points, write in the margin of photocopies.

•

There are two ways of approaching a text. We can start by looking for information. This is fine but it omits the necessary step (for a scientist) of thinking about what the author is saying. Perhaps they are wrong!? It is therefore better for us to read looking for ways of thinking about the subject matter. (Knott, D. www.utoronto.ca/writing/1)

•

Here are some questions to ask- to help in thinking about the subject matter
a.

How does this text work?
b.

How is it argued?

c.

How is the evidence used and interpreted?

d.

How does the author reach their conclusions?

e.

Are their other, different conclusions that could be reached?

f.

Finally, ask these questions. Do I agree with the arguments, their evidence, their interpretation and their conclusions? Perhaps the methods used in the experiment have led to problems and therefore interpretation and conclusions that are wrong and would lead to problems if farmers followed that advice. Perhaps my review needs to highlight these problems, rather than simply informing others of that papers conclusions.


How do I take notes from my reading?

Keep the following in mind as you start out in reading:-

•

Have your research questions written down- this will help to keep you focussed, and remember they should have been developed with farming families and other NARI stakeholders,

•

Talk with librarians, seeking their help and ensuring that you return books promptly. Remember the librarian is part of your research team- treat them well!

•

Plan your use of time- be prepared to move on,

•

Don’t get sidetracked into all kinds of irrelevant reading,

•

If there are too many references for you to handle, perhaps your question needs refining and narrowing. Remember to involve your research partners in this redefining process,

•

Get focussed on just one key problem. Don’t just start browsing in a library, or on the internet. Having discussed the problem with colleagues, perhaps on email to those living further away you should have a pretty clear idea of the problem.

•

Try making a preliminary list of the key subtopics that you expect to find in your reading. Each subtopic can be put onto one clean sheet of paper so that notes can be made relating to that topic, all in one place. This makes it easier when it comes time to write later as these will form your headings. Using plenty of sheets helps- space allows for other ideas as you go along.

•

Label your notes properly. Take good note of bibliographic details. Refer ??

•

Refer to the NARI style guide for the right way to reference literature.

•

Don’t write down too much. Invest your time in thinking critically about the problem, taking ideas and integrating them into a definition of the problem and background information that helps ensure you are not researching something that has been already covered.


How do I write a literature review?

More:

Answering key questions in a literature review

How do I search the literature?

Starting to write

Structuring your literature review


Answering key questions in a literature review

A literature review tests your ideas and research objectives against what is already known. Your literature review should answer several questions:-

•

What is known?

•

Is there agreement on the main issues?

•

Is there significant debate on issues? What are the various issues?

•

What are the gaps in knowledge? Which gaps have been identified by other researchers? Which gaps are apparent from your review and how do you intend to fill them?

•

Have you considered the implications of your reading on the people who will be primary beneficiaries and active partners in the research process?

•

What appears to be the most fruitful research directions? Which directions have been indicated by other researches? Which directions do you see as a result of your literature review?

While this is not an exhaustive list, it will assist you in the development of your own questions to test your research question. However, nothing is ever black and white and only you in partnership with key stakeholders can determine what is satisfactory, relevant, significant or important in the context of your own research.


How do I search the literature?

Literature involve both a physical search of literature and writing- tying your reading and questions into a coherent whole.

For many researchers the library resources are limited. This means taking at least the following steps:-

•

Plan ahead, expecting some literature or photocopies to take weeks to get to your research station.

•

Keep in touch with your network of contacts around the world and throughout Papua New Guinea.

•

Use all of the skills and resources of colleagues, being helpful will always pay dividends when you require their help with your literature search- remember research is a team exercise.

•

Use the DB-Textworks database and other resources set up specifically for NARI researchers.

•

Use the internet wisely- Copernic is available as a useful search engine on CD’s at each NARI station- (Copernic allows you to type in questions like ‘How to write a literature review’ which gives about 6 useful web sites- This section relies heavily on Chris Skelly’s web pages from James Cook University- www.jcu.edu.au but as often happens with Internet resources- they are not there when you want to refer to them again).


Starting to write

After a couple trips to the library and copious note taking, a picture (perhaps still fuzzy) begins to emerge. Its time to take your notes and begin to draft your literature review, but where do you start? You have a dozen books and notes from perhaps three dozen journal papers (several of which you have probably photocopied).

•

A good place to start is with your research question, so write it out again. List the various keywords and authors that you have examined in your search. Are there any groupings that suggest themselves? This structuring or sketching out of the literature review is the first step in writing any scientific paper or thesis.

•

Remember that the best way to learn to write literature reviews is to read a good few of them- seeing how people have structured their ideas through headings and paragraphs. Finally you need a conclusion- which helps to summarise what is known and what is unclear- where your research will fit into the broader literature, assisting farming families with real problems.

•

As very few of us are naturally gifted writers, we need to write and rewrite

•

Everyone needs to have a sense of forward momentum. Don't get bogged down. If one area of the paper is proving difficult to write go on to another part. Never try to write a paper from start to finish. In fact, your abstract and introduction should be that last things you write.

•

The objective is to communicate what you have found in trying to answer your research question from the literature. Communication is the objective of your writing, so make it clear, concise and consistent. Big words only serve to confuse.

•

Always, always, reread what you have written, get someone else to read it, read it aloud and then revise and rewrite. There is no known substitute for this process.

•

Your librarians can help point you towards useful aids in writing.


Structuring your literature review

•

Open your word processor and list main headings- If you are using M’soft word these should be Style- Heading 2. (Heading 1 is kept for the main title of the literature review, other document you are writing).

•

Now from your hand written notes you should already have pages with sub-headings on them and notes with references under the sub-headings. Now is a good time to think about the structure that will make most sense to your readers. Sub-headings can be written in as Style- Heading 3. Sometimes you will need to go down to Style Heading 4 but seldom to Heading 5.

•

A typical structure is shown below:-

•

By developing headings as shown you are able to take all of your notes and put them into a logical sequence. If you don’t do this planning first – beware- your writing will be a jumbled mess. Statements like ‘As already stated…’ will creep in and ruin your good efforts.

•

Sentences and Paragraphs will tend to flow properly if you have all of your subheadings in place before you start to write.

•

Remember that a paragraph is not normally one sentence. It contains one main idea or piece of information and then a linking sentence leads the reader to the next paragraph.

•

Go back and read a good text-book that is in your field of research. Look for the way their writing has been structured, from main chapter headings right down to paragraphs and sentences.

Refer to the following resources:-

www.jcu.edu.au, www.utoronto.ca/writing/notes.html www.upa.pdx.edu/MB/litrev2.pdf


Advice on Preparing a Scientific Paper

Nick Gallagher, Bruce McKenzie and Dave Askin

“Every scientist is a writer. They have to be; for unless their discoveries are made known to others, they do not become part of that store of human knowledge we call science”.

More:

Introduction

How do I get around to Writing that Paper?

Organisation of the Paper

Organisation and Content of the Sections


Introduction

The ability to write clearly and concisely is an important skill. It is clear that this skill must be developed if new information and knowledge is to be efficiently communicated to both fellow-scientists and farmers. Unfortunately, there is evidence to show that most students of agricultural science do not write well (Burger & Jackson 1973; Fuccillo 1978).

This chapter was written (initially by Dr J.N. Gallagher) to provide helpful guidelines to students at Lincoln University while they reported the results of an experiment. It has recently been modified to extend its usefulness to researchers both in NZ and overseas.

There are several books that provide valuable guidance about the various aspects of preparing and writing scientific papers (eg. Cooper 1964, O’Connor and Woodford 1975, Booth 1978, CBE Style Manual Committee 1978, Day 1979). In addition, most learned societies publish style manuals to assist authors in preparing papers for their Journals. That published by the Royal Society of London is a short and useful 31 pages; that produced by the American Society of Agronomy is more complete and includes 45 references but runs to 97 pages. The shortest general guide to writing scientific papers is the booklet by Booth (1981) which has 47 pages packed with relevant information. Shorter still, but hardly comprehensive, are the papers by Kirkman (1966) and Smith and Scifres (1972). Regrettably, most undergraduates will not have time to consult their works during their degree studies. Yet these students need guidance, as the results of their experiments frequently have to be submitted in the form of a paper suitable for publishing in a reputable scientific journal.

Online information and resources for writers (various web sites) can be found at

http://d2helpzine.componentone.com/default.aspx?page=Resource&ID=0

The advice contained in this manual is aimed at providing the essential information needed to organise, write and submit a scientific paper for publication. There is also guidance about the appropriate style of English to adopt.

There is no doubt that writing clearly, accurately, coherently and concisely presents a considerable challenge. The skills concerned cannot be taught. They have to be learned experientially - by the person doing the writing. ALL good writing, whether scientific or literary, is the result of much practice and polishing. Every time that you write you have a chance to practice; take it. For it is true to say that in science you are what you write.


How do I get around to Writing that Paper?

Researchers everywhere have all kinds of demands on their time.

Effectiveness and Efficiency are not magic wands; they are essentially the results of self discipline that ensures quality time is put aside each day to write.

See ?? for further pointers to ensure that your research is published both formally as a scientific paper and informally as an extension bulletin, newspaper article or radio/TV interview.

Remember that you and others can work on a draft you have produced, but until you have a draft, no-one can do much. So, read on then write on!


Organisation of the Paper

Most scientific papers consist of seven main sections. These are:

•

Title,

•

Abstract (and additional index or key words),

•

Introduction,

•

Materials and Methods,

•

Results,

•

Discussion,

The reasons usually given for this order are simply that it is logical and has been almost universally adopted. This means that anyone reading a paper knows in exactly what section to look for the information he or she wants. There are, however, some voices of dissent. One such voice is that of Medawar (1979) who, as a distinguished practitioner of science, deserves to be heard:

“Of the internal structure of the paper I have said only that one ought to have a first explanatory paragraph describing in effect the problem that is preying on the author’s mind. The layout of the text that has come to be regarded as conventional is that which perpetuates the illusion that scientific research is conducted by the inductive process. In this conventional style a section called “Methods” describes in sometimes needless detail the technical procedures and the reagents the author has used in his research. Sometimes a separate section headed “Previous Work” : may concede that others have dimly groped their way toward the truths the author is now proposing to expound. Worst of all, a paper in the conventional layout may contain a section called “Results” - a voluble pouring forth of factual information, usually with no connecting narrative to explain why one observation is made or one experiment done rather than another. Then follows a passage called “Discussion” in which the author plays out the little charade that he is now going to collect and sort out all the information that he has gathered by wholly objective observation with the purpose of finding out what, if anything, it means. This is the Reductio ad absurdum of inductivism - a faithful embodiment of the belief that scientific inquiry is a compilation of facts by the contemplation or logical manipulation of which an enlargement of the understanding must inevitably follow … The separation of “Results” from “Discussion” is quite arbitrary subdivision of what is, in effect, a single process of thought”.

It is indeed noteworthy that Thompson and Rutherford reported most of their findings on radioactivity and atomic structure without a rigid adherence to what is now regarded as the conventional format. Nonetheless, we strongly advise adherence to the conventional format when making one’s initial attempts to write scientific papers. Later, with the benefits of greater experience and more confidence, you will be better equipped to deviate from the conventional format if the interests of clarity, coherence and conciseness will be better served by so doing.

More:


Getting Started with Writing- Organising your Thoughts

•

First assemble your results.

•

Rough graphs and tables are adequate for this purpose. Familiarise yourself with these and make sure that you know what you have found out. Before going much further discuss your results with other colleagues.

•

Label sheets of paper according to the first six sections of the paper (Refer ??. These sheets are sometimes called reservoir sheets. Write on each one your ideas about information that should be included and points that you think may be relevant. Make a note on these reservoir sheets when you think subsidiary information may be required such as meteorological observations or specifications for an instrument that you have used.

•

Sift the relevant details from your first reservoir sheets and organise them into a logical progression of information and ideas onto a second set of reservoir sheets. This second set constitutes your plan. It would be hard to over-emphasise the need for a good clear plan. A poor plan brings in its wake illogical structure and incoherent writing. When you are satisfied that your plan is as logical and comprehensive as possible, you are ready to start writing the first draft.

•

Authorities differ as to which is the best section to start on. It probably does not make much difference as it is always difficult to gain momentum when starting. I usually start at the beginning and work right through but omitting the abstract and the list of references. I accept the fact that the Introduction will probably have to be completely rewritten.

•

Whichever section you choose to start with, the conventional organisation and content are described in sequence below.

•

The description of the Results section includes an account of the usual conventions to observe when presenting numerical results, units, graphs and tables.

•

Refer also to the Section on Writing Literature Reviews. There are helpful suggestions on writing – headings through paragraphs to sentences??


Organisation and Content of the Sections

More:

Title and Key Words

Abstract

Introduction

Materials and Methods

Results

Tables

Figures (Graphs)

Discussion and Conclusions

Acknowledgments

References


Title and Key Words

More:

General

Names of chemicals and organisms

Additional key words

Author's name and address

Running head


General

•

The title is an extremely important part of any paper as it largely determines whether readers will judge the paper relevant to their interests. The Royal Society (1974) urge that the title should be: “Specific and as brief as is possible consistent with giving information, by the use of key words, that can be useful in indexing and information retrieval”.

•

As a general rule titles should not exceed 15 words.

•

Titles containing less than five words should probably be expanded.

•

The key words in a title are the nouns and verbs associated with the subject, purpose and results of your study. These words are of crucial importance to computer-based indexing and abstracting services.

•

Possible key words should be stored on the reservoir sheet for the title; this will help you determine which words the title must contain.

•

Try to avoid superfluous words and meaningless generalities when composing your title.

The following titles are in increasing order of specificity:

•

Some effects of nitrogen fertiliser on barley,

•

The response of barley yield to nitrogen fertiliser

•

Increase of barley yield by nitrogen fertiliser

Some Journals now allow a title to be a sentence and an assertive one at that. The title above might become:

‘Nitrogen fertiliser increased taro yield’ - but this practice is not yet widespread.


Names of chemicals and organisms

•

The full chemical name of a complex substance, especially an organic compound, should be given the first time that the substance is mentioned in an article - unless the generic or trivial name is well-known and understood.

•

In a title, the full chemical name is frequently given in parentheses after the common or trivial name and need not be repeated. If the title is short, the names of chemical elements may be spelled out. If the title is long, then elemental abbreviations may be used.

•

The common names of plants may also be used in titles, But, if the organism has no common name then the Latin binomial (or trinomial) term should be used followed by its author.

•

Crop cultivars, not experimental lines and strains, are usually identified by single quotation marks when first mentioned eg. ‘Sunnyboy’ sunflower (Helianthus annus L.) where the L stands for Linnaeus, the author of the Latin binomial.

•

Micro-organisms and other plant and animal species that are unfamiliar to the reader should be identified by their scientific names.


Additional key words

Most journals publish a list of additional key words (also known as indexing terms or descriptors) under the title or abstract.

•

The function of these words is to enable better discrimination of subject material by computerised information retrieval or indexing systems.

•

Important materials, operations and ideas covered in the article must be given as short key phrases or words.

•

These should not duplicate key words in the title and they should give only the important extra items.

•

When choosing additional index words it is often helpful to read your paper looking for words that help to characterise the study.

•

If an organism is referred to only by its common name in the title, the full binomial name, with its author, should form an additional key phrase. In the example about barley given above additional keywords might be:

Hordeum distichum (L) ‘Zephyr’, yield components, harvest index, lodging.


Author's name and address

Author’s name and address

•

The name and address of the author(s) should always be given underneath the title and any associated string of additional key words.


Running head

•

Many journals ask authors to supply a ‘running head’ or ‘title’. This is an abbreviated title that heads every second page of the journal article, alternating with the name of the author.

•

Running heads are usually less than five words in length. A running head for the title considered above might be:

Nitrogen and barley yield, or

Nitrogen increased barley yield.


Abstract

“Particular care should be taken over the abstract since it is the only part of the paper which many workers will read”. The Royal Society (1974). This blunt statement is backed up by surveys showing that an abstract is often read by 10 to 500 times as many people as read the entire article (American Society of Agronomy, 1976).

More:

Length and content of an abstract?

Style for your abstract?

Abstract - Example 1

Abstract - Example 2

Abstract - Example 3

Abstract - Example 4

Abstract - Example 5


Length and content of an abstract?

The abstract must be short, not more than 5% of the length of the paper or 250 words whichever is smaller. It should also be completely self-explanatory and intelligible in itself without reference to the text. No references to Tables or Figures within the text may be made in the abstract. Nor is it usual to cite a published paper in the abstract unless that work is crucial and central to the work to be described. The abstract should:

•

State the objectives and scope of the investigation.

•

Describe the methods used, including the basic principles, range of operation and degree of accuracy of any new methods or instruments.

•

Summarise the results giving any new numerical data of general interest together with a measure of statistical variation where relevant. It is particularly important to give numerical data about yields, growth rates, levels of hormones etc. to enable the reader to put your work into their quantitative frame of reference. In this context it is as well to remember the dictum of Lord Kelvin: “I often say that when you can measure what you are speaking about, and express it in numbers, you know something about it; but when you cannot measure it, when you cannot express it in numbers, your knowledge is of a meagre and unsatisfactory kind”.

•

Lord Kelvin (1891) cited in Salmon and Hanson (1964).

•

State the principal conclusions.

•

The title of a paper is usually read as part of the abstract and should not, therefore, be repeated in the abstract.


Style for your abstract?

•

The abstract must be written concisely in normal rather than abbreviated English.

•

Where possible, standard rather than proprietary terms should be used and unnecessary contracting avoided.

•

Specific rather than general statements must be made, especially when reporting methods and results.

What kind of style are you writing in?

Poor Writing Style | Good Writing Style
Two levels of P | 40 and 80 kg P
Nitrogen fertiliser increased the N-content of the grain | Nitrogen fertiliser increased grain N-content from 1.3 to 1.5%.

•

Try to avoid expressions such as ‘is discussed’ and ‘is described’.

As Medawar (1979) states: “Nothing is more abjectly feeble than to write some such sentence as: “The relevance of these findings to the etiology of Bright’s disease is discussed”. If it has been discussed, the discussion should be summarised. If not, say nothing”.

•

Keeping to the conventions of style helps to ensure that any abstract is suitable for direct copying, quoting or indexing.

•

Four examples follow- taken from temperate agriculture, but the principles discussed above are applicable in temperate and tropical agriculture.


Abstract - Example 1

Simulation by cutting of stock rate and rotational and continuous management.

1.

Herbage removal, standing herbage mass, and net herbage accumulation rate

W. HARRIS*

Grasslands Division, DSIR

Private Bag, Palmerston North, New Zealand

Ryegrass (Lolium perenne)- white clover (Trifolium repens) – dominant pasture was harvested weekly by cutting to meet annual herbage dry matter (DM) requirements of 15 (8400 kg DM), 20 (11 200 kg DM), and 25 (14 000 kg DM) ewe equivalents (ee) per ha according to a budget simulating seasonal changes of the feed requirements of a 55 kg breeding ewe. Herbage was removed in patterns corresponding to continuous and rotational management and a comparison was made with continuous and rotational systems grazed with wether hoggets. Rotational management by cutting met feed requirements of all stocking rates except for 25 ee during summer drought. Continuous management by cutting met feed requirements at 15 ee but large feed deficits developed for the 20 and 25 ee stocking rates. After 8 months the 25 ee continuous system was changed to rotational management and later provided the herbage requirements for 25 ee. In systems where conservation was possible, feed deficits did not develop at other times of the year to utilise conserved herbage. Standing herbage mass was increased and sheep liveweight tended to be higher with rotational compared to continuous grazing but the relative response was much less than that obtained with cutting. Relationships between the levels of standing herbage mass and herbage accumulation rates of the systems were examined. Large increases of herbage production were obtained by accumulating standing herbage mass in spring, but negative herbage accumulation rates occurred for systems with high levels of standing herbage mass in summer. Stability of the systems was defined using the Noy-Meir (1975) application of predator-prey principles to grazing systems. Estimates of standing herbage mass obtained for the purpose of rationing herbage to stock by ‘feed budgeting’ could substitute for less readily measured physiological parameters used in models to predict pasture production.

Keywords

Stocking rate; continuous grazing; rotational grazing; cutting; grazing; ewes; standing herbage mass; herbage accumulation rate; stability; ryegrass; Lolium perenne; white clover; Trifolium repens.

Running Head:- Stocking rate and rotational and continuous management.


Abstract - Example 2

Effect of N,P,K, irrigation and spacing on Ilam Hardy and Wha potatoes

N.S. Mountier and R.J. Lucas

Plant Science Department, Lincoln College Canterbury.

Results are reported on four potato experiments carried out at Lincoln College on Wakanui silt loam over the seasons 1977/78 to 1979/80. In each trial the cultivars Ilam Hardy and Wha were compared with various fertiliser, irrigation and spacing treatments.

In 1977/78, there were no significant responses to N,P,K fetilisers or spacing. Wha had total tuber yields of 45 t/ha and Ilam Hardy of 40 t/ha. Although there was no overall response to N, Wha, showed a depression of 8 t/ha to N, and Ilam Hardy a small response.

In the 1978/79 season, two experiments were carried out. In one of these there was no response to spacing, N,P or K, Ilam Hardy had a total tuber yield of 58t / ha and Wha of 48 t/ha. In the second trial, trickle irrigation was applied as a basal treatment. In this trial Ilam Hardy had a mean yield of 80 t/ha and with 100 kg/ha of N gave 89 t/ha, while Wha’s mean yield was 69 t/ha and gave a maximum yield of 74 t/ha at 50 kg/ha of N.

In 1979/80, irrigation was applied as a treatment and gave a mean response of 8 t/ha. In this experiment, Ilam Hardy had a mean yield of 68 t/ha and Wha of 54 t/ha. Significant interactions were recorded between cultivar and each of K, irrigation and P. In each case, Ilam Hardy gave a positive response to the treatment while Wha was unresponsive. There was a negative interaction between irrigation and K.

It is notable that, in all trials, Wha was substantially less responsive to fertiliser and irrigation than was Ilam Hardy.

Additional Key Words: Interaction, factorial, potato cultivars.

Source: Proceedings of the Agronomy Society of New Zealand, 1981, 11, 29-33.

Note, a running head is not required in this paper. The title is sufficient.


Abstract - Example 3

Abstract – Example 3

The Influence of Summer Pruning and Cropping on Growing and Fruiting of Apple

Trees of apple [Malus domestica Borkh, cvs. Jonathan/Malling (M) 26] were summer-pruned each August from 1978 – 1980 by heading all shoots longer than 10cm, and their response was compared to trees receiving only a light dormant-pruning by thinning-out cuts. Cropping treatments were a full crop or defruiting in June. Final length of shoot regrowth on summer-pruned trees was 82% and 76% less than terminal growth of control trees in 19789 and 1980, respectively, but terminal shoots produced the year following pruning were 55% and 62% longer on summer-pruned trees than on controls in 1979 and 1980, respectively. Summer-pruned trees with a full crop had 13% shorter terminal shoot length than defruited trees in 1979, but cropping had no effect in 1980. Trees with a full crop had a smaller annual increase in trunk corss0section than defruited trees, but were not affected by summer pruning. Summer pruning restricted tree canopy dimensions, resulting in 43% less canopy volume than control trees in 1979 and 19880, increased canopy openness, to light penetration, and hastened flower opening. Pruning tr4eatments did not affect fruit set. Fruit yield per tree was reduced by summer pruning, but yield per canopy volume was not affected. Fruit size was decreased by summer pruning in 1979 but was increased in 1980. Fruit soluble solids were reduced by summer pruning in 1979 and 1980, fruit colour was increased in 1978 and 1980, but not in 1979. Flesh firmness was unaffected by summer pruning.

J. Amer. Soc. Hort. Sci, 109(1): 19-24. 1984.

B.H. Taylor and D.C. Feree.

Department of Horticulture, Ohio Agricultural Research and Development Centre. The Ohio State University, Wooster, OH 44691.

Additional index words. Malus domestica fruit size, fruit quality.

Running head not required.


Abstract - Example 4

Abstract – Example 4

The Phosphorus requirements for growth and maintenance of sheep

By A.C. Field, R.L. Coop, R.A. Dingwall and C.S. Munro

Moredun Research, Institute, Edinburgh, EH 17 7JH

Phosphorus requirements for maintenance and growth were assessed by giving to growing lambs and non-pregnant ewes diets low in P and to growing lambs a diet containing the quantity of P recommended by the Agricultural Research Council (1980). Seven 14-week-old lambs were given ad libitum a pelleted diet containing 1.88 (LP) or 2.75 (NP) g P/kg D.M for 13 weeks. There was no effect on P intake on feed intake or growth during the first 8 weeks when the P intake of the LP groups was 1.07 of Agricultural Research Co8uncil (1980) requirements. During the last 5 weeks the P intake of the LP group was only 0.87 of Agricultural Research Council (1980) requirements and growth and feed intake were higher in the male but no female lambs in the NP group. From the 3rd week the plasma concentration of P was significantly lower (P < 0.001) in the LP group. Mineralisation of selected bones was less in the LP group.

After 14 weeks on the diet, balance trials with P were carried out on the lambs from each dietary group. P intakes ranged from 1 to 3 g / day. An additional balance trial was undertaken with eight 2-year-old female sheep consuming a hay diet (1.5g/day).

The endogenous faecal excretion of P by the growing lambs on the LP diet and ewes was 12.2 0.8 and 12.7 + 1.00 mg/kg live weight /day respectively, very close to the value (12 mg/kg live weight/day) adopted by the Agricultural Research Council (1980). The absorbability of the P in the concentrate and hay diets was 0.71 + 0.267 and 0.74 + 0.0218 respectively, the former agreeing with and the latter higher than the corresponding value for Agricultural Research Council (1980).

Running head- Phosphorus requirements of sheep

Comment: A rare example of a literature citation made in an abstract – here a standard work on the nutrient requirements of farm animals. The Journal of Agricultural Science (Cambridge) in company with several other journals still has no requirement for additional key words.


Abstract - Example 5

Response of perennial ryegrass, prairie grass, and browntop to the growth retardant, mefluidide

R.J. Field

A.R. Whiteford

Plant Science Department, Lincoln College, Canterbury, New Zealand.

The efficacy of the synthetic growth retardant mefluidide in reducing grass sward yield is affected by the interactions of plant species, chemical, and environmental factors. This field study examines the effect of mefluidide on the growth and development of 3 grass species; perennial ryegrass (Lolium perenne L.), prairie grass (Bromus catharticus Varth.), and browntop (Agrostis tenuis Sibth.). All 3 species were significantly regarded for up to 8 weeks by a single application of mefluidide at 0.5 kg/ha or higher. Both vegetative and reproductive development were suppressed by mefluidide. Some mefluidide-induced phytotoxicity was observed, particular in the finer-leaved browntop species. In a second field experiment, the timing of mefluidide application was noted to have a significant effect on efficacy. Early spring applications during September were the most effective, although significant retardation of grass growth was also observed following later applications in October.

New Zealand Journal of Experimental Agriculture, 1983 Vol 11: 199-203

Keywords: mefluidide; growth retardants; agricultural chemicals; grasses; Lolium perenne; ryegrass; Bromus catharticus; prairie grass; Agrostis tenuis, browntop.

Running head:- Grass growth retardant- mefluidide.


Introduction

•

The era of long and graceful Introductions has passed. Now they are required to be short and direct.

•

The Introduction should also aim at catching the reader’s interest, usually by emphasising the importance and relevance of the topic being investigated.

What should the content be for an Introduction?

•

Make a clear statement introducing the reader to the problem or hypothesis being investigated.

•

Try to grab the reader’s attention.

•

Next, give the background to the investigation by means of a short review of the relevant literature. If the subject has been recently reviewed, quote the relevant article. It is no longer good practice to quote exhaustive lists of papers; leave that to the authors of specific review articles. Do not cite references that you have not read unless it is essential.

•

Outline the objectives of the present work. The method of investigation may also be stated especially if it is new. The outcome or conclusion of the work may be mentioned at this point but this is not usual practice in the literature of agricultural science.

Note that the Introduction can be thought of as being the starting point and announcing the destination of the path of thought, work and reasoning which the paper represents. The destination is reached when the concluding statements of the Discussion link back to the hypotheses and objectives announced in the Introduction. Always ensure that you round a paper off nicely by making this link; it confers a sense of symmetry and completeness on the paper.

More:


Introduction example 1

Title:

Some effects of chloral hydrate on rumen fermentation and digestion in sheep.

Source:

Mathers and Miller (1982).

Introduction:

Chloral hydrate (CCl3 CH (OH)2), which has been widely used as an anaesthetic in man (Thomson 1976) and other animals (West 1976) is also an active therapeutic for the treatment of ketosis in dairy cattle (Blood, Henderson & Radstits, 1979). Its effectiveness as an anti-ketotic agent results from the increase in the proportion of propionic acid (a major source of glucose for ruminants) in rumen fluid (Prins 1965) which accompanies oral administration of the drug (Van Leeuwess & Van Adrichem, 1968). Later studies have shown that chloral hydrate (CH) is a potent inhibitor of methane production (Van Nevel et al. 1969) and directly toxic to methanogenic bacteria such as Methanobacterium ruminantium (a rumen species) and the mud organism Methanobacterium ruminantium M o H (Prins, Van Nevel & Demeger, 1972). In rumen fluid, CH is partially converted to chloroform (Quaghebeur & Oyaert 1971) which is considered to be the active agent and which may inhibit methanogenesis by blocking methyl transfer from vitamin B12 to a coenzyme M (Wood, Kennedy & Wolfe 1968).
Losses of energy as methane usually account for 6-10% of the gross energy consumed by ruminants (Blaxter 1967) and there has been considerable interest in preventing such losses with the tacit assumption that the energy saved might be made available to the host animal (Czerkawski 1969). In the experiments described here, CH was used to inhibit methanogenesis, and possible other effects on rumen metabolism and sites and extent of digestion were investigated.

Comment

The prospect of a 6-10% increase in energy obtained from food could have been stressed earlier in the text. None the less, the passage provides an adequate introduction to the work that is subsequently described.


Introduction example 2

Title:

Comparative growth of maize cultivars with different leaf orientation.

Source:

Remison and Fajemisin (1982).

Introduction:

Maize production has gone through many developmental phases in Nigeria but yields are still generally less than 5t/ha). Most of the improved varieties released to farmers by the National Cereals Research Institute, Ibadan, are open pollinated with lax leaf orientation. Most of those released do not respond satisfactorily to improved cultural practices. For instance, they do not respond to density beyond 53,000 plants/ha or to N application beyond 75-100 kg N/ha, in most ecological zones in Nigeria. Factors responsible for the low response may be environmental or varietal or their interactions.
In recent years some thought has been given to the development of hybrid maize varieties as it has been established in many developed countries that hybrids are higher yielding and more responsive to improved cultural practices (Jagenheimer 1958, Allan 1968, Eberhart & Sprague 1973, Mock & Heghiri 1976). Experiments have shown that the F1 hybrid maize varieties imported into the country do not significantly outyield synthetic varieties (Obilana 1978). In the last 5 (sic) years breeders at the National Cereals Research Institute have succeeded in developing varieties with upright leaf orientation. It is thought that such varieties will tolerate a higher plant population density and utilise solar radiation more efficiently.
In this study two hybrids with upright leaves were compared with the best composite varieties with lax leaves at different levels of nitrogen fertiliser.

Comment

This Introduction adheres very much to the suggested format. It is effective in introducing the problem giving some background and outlining the work that was done.


Materials and Methods

The purpose of this section of a paper is to ensure that a competent worker could repeat your experiment exactly and compare their results with your own.

More:


Content

The usual sequence in which information is presented in experimental studies is as follows:

•

The experimental design and treatments. Standard designs are adequately described by name and size - for example a 6 x 6 Lation square. For a factorial set of treatments an adequate description might be:

Nitrogen (urea) at 50 and 100 kg N/ha and phosphorus (superphosphate) at 50, 100 and 200 kg P/ha were used in a 2 x 3 factorial design with six replicates.

Many people seem to have difficulty in writing a concise and complete account of the statistical design of their experiment and the treatments that were imposed. A few specific examples are included.

•

The subject(s) of the experiment. Rules for the description of plants have been given. Animals and animal materials must be described with equal precision. The ability of an investigator to confirm the findings of another may depend on the use of an identical kind of animal tissue or cell. The Council of Biology Editors style manual lists the appropriate authorities with other useful advice.

•

The materials used. The description of materials must include the exact technical specifications and quantities including the source or origin or method of preparation. Trade names should not be used; use generic or chemical names. If the environmental conditions in which the experiment was done are relevant to the outcome they should be described. For instance, if plants were grown in a glasshouse or a growth cabinet the characteristic temperatures, daylength, humidity and insolation should be reported as well as the medium in which the plants were rooted.

•

Useful guidelines for reporting environmental conditions in glasshouses and controlled environment chambers are given to the American Society for Horticultural Science (1979) and Krizek (1982).

•

When reporting the results of field experiments some details about the soil and the availability of nutrients should be given. If a pedological survey has been made, the soil type should be named and the appropriate reference cited. If weather affected the result, as it often does, then a table of the appropriate cimatic variables may be given unless they are easily accessible elsewhere, in an annual report for instance.

•

Measurements and procedures. State what measurements were made. Describe any special procedures by recounting what was done in operational order. It is not necessary to describe methods which have been reported elsewhere, a reference will suffice unless the original source is obscure and difficult to obtain. Modifications to standard procedures should be reported. Pay attention to details, they may be important to someone trying to repeat your work.

•

Be sure of the accuracy, reliability and repeatability of your instruments and equipment. A sound test of hypothesis must depend on the error and accuracy of one’s instruments, no amount of statistics will compensate for poorly calibrated and incorrectly used equipment.

•

Details about levels of statistical significance applied in hypothesis testing, or any special statistical tests or analyses done are usually reported at the end of the Materials and Methods section.


Examples: Descriptions of experimental design and treatments

Source: Barry, Manley and Millar (1982):-

Experimental design: A 2 x 6 factorial experiment was conducted using lambs fed ad libitum in individual pens indoors. This comprised two basal diets (kale and lucerne) and five levels of SMCO supplementation (0.0, 0.2, 0.4, 0.8, and 1.6% D.M.). As SMCO supplementation depressed voluntary intake, the sixth supplementary treatment comprised animals offered the control kale and lucerne diets (ie. without any SMCO added) but with intake restricted to the same level as achieved by the groups supplemented with 1.6% SMCO. There were four replicate animals in each of the 12 treatment groups, giving 48 animals in the complete experiment.

Source: Nelson, and Railings (1983):-

“The experiment was conducted according to a split plot design with a randomised complete block arrangement of the whole plot factor (Varieties). There were four blocks. The subplot factor was N fertiliser rate (0, 50, 100, 150 kg/ha of N supplied as anhydrous ammonia). Because there was a significant Variety x N - rate interaction, separate quadratic N-rate response curves were fitted for each of the varieties”.

Source: Mountier, NS, Lucas, RJ (1981):-

Trial 2, 1978/79

Both Trial 2 and Trial 3 were grown on land which was in barley in 1976/77 and lupins in 1977/78 after being ploughed out of permanent dairy pasture in February 1976. Trial 2 was planted on 17 October 1978 as a single replicate of a factorial design with five factors each at two rates and with higher order interactions confounded to give four blocks. Ilam Hardy and Wha were compared with nitrogen (applied as urea) 0 and 100 kg N/ha, phosphorus 0 and 80 kg P/ha (applied as triple superphosphate), potassium 0 and 150 kg/ha (applied as potassium chloride) and within-row spacings of 215 and 375 mm.

Trial 3, 1978/79

This experiment was adjacent to Trial 2 and was planted on the same date. Ilam Hardy and Wha were compared at four rates of nitrogen (0, 50, 100 and 200 kg N/ha) applied as urea at planting time. There were four replicates of the eight treatments in a randomised block design.

Source: R J Martin (1982):-

1977/78

This experiment followed a winter fallow after short-term pasture and trifluralin was applied as a preplant soil-incorporated herbicide. A split plot experiment was laid down with 3 replicates. Main plot treatments were:

•

No irrigation.

•

Flood irrigation from the start of flowering when the moisture in the top 150 mm of soil had fallen to 22% by weight (50% available soil moisture (ASM)).

•

Flood irrigation before the start of flowering when the moisture in the top 150 mm of soil had fallen to 16% by weight (25% ASM) and irrigated from the start of flowering at 50% ASM.

Sub-plot treatments were a factorial combination of 2 plant spacings within the row and 2 fertiliser levels. The 2 spacings were 67 mm between plants (40 plants/m2) and 50 mm between plants (53 plants/m2).

The fertiliser used was the local commercial ‘bean mix’ (ratio 15 N : 10 P : 10 K). The two fertiliser levels were 375 kg/ha and 750 kg/ha.

Row width was 380 mm and the fertiliser was placed to the side of the row at drilling using a modified precision topdresser. Sub-plot size was 3 rows x 30 m.

Comment:

Perhaps a bit long-winded but quite clear as to what went on. Booth (1981) would advise 375 and 750 kg/ha.


Layout

•

Sub-headings can assist the reader when there are many materials and methods to describe. For instance, if an agronomic experiment was done at several sites over several seasons and involved complex statistical analysis a list of subheadings might be: Sites; Cultural details; Environmental measurements; Plant measurements; Statistical methods. Similarly, if a series of experiments was done, the details unique to each experiment could be described under a separate sub-heading.

•

Tables are often useful for summarising certain types of experimental details. Their use can save space in the Journal and time for the reader. Tables are particularly useful for presenting crop husbandry practices such as times of sowing, spraying and fertilising along with the types and amounts of chemicals used. Tables can also be used effectively to summarise relevant weather conditions and soil properties when such information has to be reported.

•

Drawings and photographs can be particularly important when describing apparatus that has been specially constructed. Remember that any drawing should include a scale. If you do decide to use photographs then try to get professional advice and help if you can. A higgledy-piggledy subject mounted against a background of poor contrast with a squew-whiff ??? scale will impress neither a journal editor nor a thesis examiner. Sometimes a line drawing made from a photograph will be quite adequate; it is certainly cheaper to reproduce.


Results

More:


Content

The Results section has two main functions:

•

to present the relevant observations and data gathered in the course of the work

•

to describe these results

How should the information be presented?

•

The information in this section should be presented in a sequence that will logically answer the questions, or support or refute the hypotheses described in the Introduction. It is often helpful to split up the results using sub-headings. If experiments were done in both the glasshouse and the field, the results might well be described under separate headings. Similarly, if three experiments are being reported they might be considered under separate sub-headings.

•

The Results section need not be long; clear, simple statements about what happened are all that is required. It follows that authors must be absolutely clear in their own mind about what they found before they start writing.

•

Remember to present the results that are most pertinent to the title of the paper first. If you have done an experiment investigating the influence of nitrogen fertiliser on the grain yield and yield components of barley, it would probably be unwise to start the Results section describing treatment effects on mass per grain, or grains per ear. Your reader will want to know the effects of the treatments on grain yield first of all.

•

When an experiment has been repeated several times, or when a certain phenomenon occurs frequently, it is neither necessary nor desirable to describe all the results. Give either a mean, with a measure of variability, or, select some representative examples. Representative does not mean best, second best or most clear cut. Any sample of observations that is presented in a paper should give a faithful picture of the quality, accuracy and reproducibility of the findings.

•

There is no need to describe results presented in graphs or tables in great detail in the text. Aim instead at drawing the reader’s attention to the significant findings. Any conclusion drawn from numerical results should be supported by a brief statement of the statistical criterion applied unless it is clear from a figure or table. Be careful not to devote much space to trivial findings with only slight relevance to the objectives set out in the Introduction. Never omit negative results that may be important. Michelson and Morely were disappointed with their classical experiments, which ‘failed’ to prove that the velocity of light depended on the direction of travel in the presence of an ether. In fact, they had proved that the velocity of light was constant and that the ethereal hypothesis was wrong. In so doing they helped pave the way for development of the theory of relativity.

•

When you are preparing a manuscript it is often desirable to indicate where a Figure should appear in the text. This is achieved by leaving a line and placing a box in the text thus:

Figure 1 near here

•

It is hardly ever acceptable to repeat information given in a Table in a subsequent Figure; it is a waste of space, time and money.

•

Be careful to describe results in the ‘Results’ section and to discuss results in the ‘Discussion’ section. Sometimes it may be convenient to combine description to the results with their discussion; then the two sections should be combined as ‘Results and Discussion’. But is probably best to avoid this until you have some experience.

Because there are many conventions governing the presentation of numerical results, tables and graphs these are outlined in separate sections below.


Units and numbers

Units:-

•

Units must always be stated.

•

SI units should be used whenever it is feasible to do so. If in doubt, consult an authoritative guide eg. The Symbols Committee of the Royal Society.

•

Units named after people are spelt without a capital but symbols for such units do have capitals eg. watt (W) and joule (J).

•

Remember that SI units go up and down in steps of 1000.

•

Make sure that your units are unambiguous.

•

As a general rule, avoid expressing concentrations of substances in percentage terms. “What for example is a “6% glutaraldehyde solution”? Is the solvent water? Is it a solution in which glutaraldehyde constitutes 6% of the total weight or 6% of the total volume? . . . When twelve research biologists of different disciplines were asked this question, they produced eight different answers”. (Incoll, Long and Ashmore 1977). Do not perpetuate this type of nonsense ‘unit’. Express concentration as mass or moles per unit volume.

•

Although the use of kg ha-1 d-1 (kilograms per ha per day) is actually more correct in a strict sense, it is not clear for all readers. Use kg/ha/d instead. Further examples are: t/ha, kg/plot of 3.5m2, or km/h (kilometres per hour). Kg/bunch of bananas is better than kg bunch-1.

•

When giving a series of values there is no need to repeat the units, write 3 and 4 g, not 3 g and 4 g.

•

Write twelve 3-day old chicks rather than 12 3 day old chicks.

•

Time creates special problems in the SI system where the second (s not sec) is the only accepted unit. Sub multiples of the second such as the ms are useful but the suggestions of SI purists that for longer time periods the ks (16.67 minutes) and Ms (11.57 days) be adopted seem both unnecessary and inconvenient.

•

Use minute (min), hours (h not hr) and days (d), and years. The week should not normally be used. Daylength should be expressed in one unit only, eg. 12.5 h, not 12 h 30 min.

•

Clock time is best specified by four digits followed by an abbreviation eg. 0930 NZST.

•

Calendar dates should be written in the form 11 January 1995 to avoid confusion in the North American continent between 1.11.95 and 11.1.95.

Numbers:

•

Numerals are usually used for a number of 10 or more except when it is the first word of a sentence, or when preceded by a capitalised noun such as ‘Table 3’.

•

Words should be used for integers less than ten ‘. . . 2, 5 and 20 lambs were treated . . . ‘.

•

Treat ordinal numbers like cardinal numbers: third, fourth, 33rd, 100th.

•

Be careful when expressing differences between treatments as a percentage of a standard or control. If the yield of the standard was 5 t/ha and of the treatment 12.5t/ha ??then the treatment yielded 150% more than the control - or 2 times as much.

•

For values less than unity, 0 should be inserted before the decimal point (eg. 0.25 not .25).

•

Numerical values involving many zeroes should be abbreviated thus : 3.45 x 107 instead of 34 500 000; 2.5 x 10-5 instead of 0.000025. Alternatively, the prefixes indicating multiples and sub-multiples of units may be used, eg. 1MJ and 1J are preferable to 1 000 000 J and 0.000 001J.

•

Note that to facilitate the reading of long numbers the digits may be grouped in threes about the decimal sign but no point or comma should be used except for the decimal sign. In continental Europe 30,546 would be read as 30.546.


Precision, accuracy and significance:

“I think that the values of and e/m are certainly correct within two percent”. Rutherford (1906).

The above is a nice clear statement about the uncertainty in a measurement and such information is essential if results are to be sensibly evaluated. In general, all results should be given with a measure of their statistical variation or physical uncertainty. Adequate information is usually supplied by :

•

the number (n) of individual observations;

•

the arithmetic mean (x);

•

the standard deviation (s.d. or Sx) or standard error (s.e.).

Such information is frequently given in tables. If the variation between replicates is more or less constant over a long series of experiments it may be sufficient to make a general statement, such as, for example: “Individual determinations varied from the mean by not more than 2%”. If a pooled estimate of the variance can be calculated this should be done. Where doubt can arise, the meaning of statistical terms should be indicated, eg. s.e., s.d., ‘of the mean’ etc. Avoid the use of the symbol ‘‘ unless you state what it refers to.

Do not quote a result to more significant digits than its accuracy justifies. It is usually accepted that even if the accuracy is not stated, the last digit of a number is doubtful but the second from last digit is unlikely to vary by more than 1 digit ie. x = 22.3 implies that the relative uncertainty is roughly 1/22, about 5%. Thus, if you weighed out 5 g of a chemical on an analytical balance, say so by reporting the weight as 5.0000 g.

As a general rule results should be rounded off so that the change caused by rounding is less than 1/10 of the s.e. This procedure sacrifices less than 1% of the relevant information. It would, therefore, be absurd to give a pasture growth rate as 268.92 (s.e. 32.321) kg/ha/d; this would become 270 (s.e. 32.3) kg/ha/d. Standard errors should always have one more decimal place than the means they refer to, then the reader can round off after multiplying by “t” (see any appropriate statistical text ).

Monteith (1984) provides a simple ‘scale rule’ to help decide which multiple or sub-multiple of a unit should be used when expressing numerical results; what follows is taken from his useful paper. The scale rule states that: in general, when a quantity is quoted to two or more significant figures, the choice of unit should preferably allow its numerical component to fall between 1 and 100; but when only one significant figure is available it should normally lie between 1 and 10. Thus the mean weight of a cereal grain would be reported as 38.2 mg rather than 0.0382 g or 38200 g. Application of this rule helps to minimise the risk of errors in copying and in proof reading as well as the cost of typesetting. As an exception, a dimensionless fraction with a maximum value of unity should be left in that form or expressed as a percentage. Another exception would seem to be the description of pasture DM yields and DM growth rates where the units kg/ha and kg/ha/d are commonly used. This practice is widely accepted and the most important consideration would seem to be sure to round off appropriately. To quote the herbage on offer as 10 533 kg/ha is patently absurd; experimental results of typical precision would warrant only three significant figures 10 500 kg/ha. A pasture growth rate quoted as 137 kg/ha/d could also be questioned; rounding to 140 kg/ha/d would be more in keeping with the usual precision of such estimates.

When values must be compared which differ by one, or at most two, orders of magnitude it is usual to retain the same number of digits even if the larger values have more than three significant digits. For example, two means would be better presented as 10.12 t/ha and 5.64 t/ha rather than as 10.10 t/ha and 5.64 t/ha. However, when the quantities of concern span several orders of magnitude and are added - as in a table of national crop yields or areas - the above practice would imply an unwarranted degree of precision in the total. Such totals should therefore be rounded off to match the least precise components of the set as in the example below.

Get into the habit of making rough mental estimates of calculations that you perform - good to 20%. At least check the order of magnitude of all numerical values to see that they are reasonable.


Tables

More:

When do I use a Table or a Figure?

What should I put into a table?

What sort of captions does my table need?

Errors and significance

Examples: Tables and Captions


When do I use a Table or a Figure?

•

Tables are good for presenting precise numerical data.

•

Graphs are best for illustrating trends and relationships among variables.

•

Figures and photos give vivid evidence of research findings. Ensure that all photos are a genuine reflection of research findings and not just specially chosen to fit a preconceived idea.


What should I put into a table?

•

Tables are used to report extensive numerical results in an organised manner., “Extensive” usually means more than about eight numbers. Conversely, if a table contains more than roughly 8 rows, and 8 columns the reader might be better able to understand the information if it was split up.

•

A column in a table should not be used to show something that could be succinctly stated in the text; this is expensive for the journal and inefficient for the reader.

•

Tables should not repeat information that is given elsewhere, in a graph for instance.

•

A column in a table containing results that could easily be calculated from other columns in the table, should not be presented unless the derived data are needed for interpretation. For instance, it is not necessary to give grain yields as dry matter and at 15% moisture content.

•

Units should be stated for every quantity in a table. It is desirable to keep units out of the caption; place them instead at the head of each column or at the head of a group of columns all with the same units (see examples below). Values in Tables with an inconvenient number of digits are to be avoided; refer to the scale rule (p. ??). Graphs and tables are representations of pure numbers and so the expression used to define the numerical values in a physical quantity in a graph or in a table should also be a pure number, such as the quotient of the symbol for the physical quantity and the symbol for the unit. The expression gs had been defined in the text.

•

It may be appropriate to measure in, for example- sacks of betel nut for farmers, but for publications convert to metric units.

•

Remember not to give a number in a table too many significant digits. Apart from the danger of implying absurd levels of accuracy, if there are too many digits, differences between numbers are hard to spot. Beware of computer output in this respect: most statistical packages will give you, by default, four decimal places. It is usual to record measurements of the same quantity vertically in a column. This is because the human eye readily compares a vertical set of numbers.


What sort of captions does my table need?

•

The caption to a table should state briefly the nature of the facts assembled in the table.

•

Sufficient description should be given in a caption to make tables self-explanatory.

•

Details which refer to the whole or a large part of a table (eg. conditions for a series of experiments) are best given in the footnote to a table using the following symbols: +, ++, *, #, , etc. Unnecessary words such as “a summary of” and “a number of” should not be used in captions. Nor should information given in the body of a table be repeated in the caption.

•

Tables can be set up in a Microsoft Word document so that a Table of Tables and a Table of Figures can be produced automatically- and they update even when tables are deleted/added or shifted. To achieve this, use ‘Insert Caption’ and ‘Insert Cross Reference’ if you want to refer to the table in another part of the text. Use the Word Help facility to assist you.


Errors and significance

If the numbers in a table represent the mean of several values always give some measure of the variation involved, preferably the s.e. of a difference or of the mean. Do this even if you have indicated significant differences explicitly. The reason for this is that significance involves a subjective judgement about a level of probability. If the standard errors are given then readers can if they want, make any test they wish to at any level of significance they considered appropriate. If pairs of treatments are being tested using a special procedure such as Duncan’s Multiple Range Test, be sure about two matters. First, that it is statistically justifiable to use the procedure. Second, that it is the best test to apply. For guidance see Petersen (1977) and Morse and Thompson (1981).

(see also Chew, V. (1976). Comparing treatment means : a compendium. Hort. Science, Vol. 11(4), 348-357. (Ed))

It is not usually necessary to present a table giving full details of any analyses of variance performed ie. including sums of squares, mean squares and degrees of freedom. However, where treatments have structure, the inclusion of a brief analysis of variance table in the Results section will often be useful to the reader. Other exceptions where an ANOVA table may be appropriate are considered by Clarke (1965).

Where data have been transformed for the purposes of statistical analysis, the de-transformed means should be given rather than the transformed means. The standard errors must not, however, be de-transformed to the original scale of measurements. This has awkward consequences when presenting results. Clarke (1965) suggests that the best solution is to present the de-transformed fiducial limits for each de-transformed mean. Clarke’s paper also contains other useful advice about the presentation of numerical results.

Gomez and Gomez (1984) give much useful advice on how to present results in Figures and Tables. Some of the examples given below are adapted from their Chapter 17.


Examples: Tables and Captions

•

Simple single factor experiment with no more than five treatments.

Table 1 Dry matter grain yields

•

Single factor experiment with comparison using Duncan’s multiple range test (DMRT) where treatments are arranged according to rank.

Table 2 20__ experiment, grain yield and culm length. In a column, means followed by the same letter are not significantly different at the 5% level

•

With factorial experiments it is not usual to present the means of individual treatments when there are no significant interactions between that treatment and other treatments. If the interations are significant for only some variates in a table, this should be indicated and an interaction table or graph given subsequently where the information provided is relevant to the topic of the paper.

Source : Attiya, Field & Hill (1983).

The influence of plant growth regulators (GR) and plant density on yield and yield components of field beans (* p < 0.05; ** p < 0.01).

Table 4b: Interaction of sowing density and the mean of two growth regulators and the control on yield of field beans.


Figures (Graphs)

More:

Uses

Axes, scale and units

Lines and symbols

Errors

Captions

General hints

Examples: Figures and captions


Uses

Graphs have three main uses.

•

First, they can serve as a visual aid to show a break-point, or an optimum level, or the amount of scatter in results; features that would be hard to determine by examining a table of numbers.

•

Second, graphs can serve to summarise in a small space, information that would take up too much space in a table.

•

Third, graphs can show an empirical relationship between two quantities, for instance between body length and body mass.

Graphs should not duplicate material given elsewhere in either the text or in tables. Guidelines concerning various aspects of graphs and their captions are given below.

Graph (a) is wrong as the abscissa does not start from the origin; this should be indicated by broken lines as in (b).

Graph (a) is not a very useful graph; the observations are too clumped. The results should have been plotted on an expanded scale (b).


Axes, scale and units

•

The axes must be graduated at suitable intervals, As a general rule, never put more than 6 numbers and 12 graduations on any axis. If the origin of either axis is not zero, show this by a break in the line – see figures above. The experimental points should not all be cramped together Make sure that the scale you select gives a clear and uncluttered distribution of points.

•

When the values for one variable are chosen by the investigator (eg. time of weighing in an experiment measuring liveweight gain) it is said to be the independent variable. The corresponding experimental measurements constitute the dependent variable (eg. liveweight). By custom, the independent variable is represented on the horizontal axis (x-axis or abscissa) and the dependent variable on the vertical axis (y - axis or ordinate).

•

Both the abscissa and the ordinate must be labelled with the name of the variables and their corresponding units using the same convention as in Tables on ?? Alternatively, the name of the variable may be followed by its units in parenthesis eg.

0 | 50 | 100 | 150

Nitrogen (kg/ha )

The first graph has faint and ??

?? is a poor graph: the experimental points are faint and indistinguishable from the calculated points used to draw the line. In (b) the experimental points are prominent and the calculated points have been erased.

Avoid using units that mean graduation on the axis is associated with several zeros eg. instead of 2,000 and 4,000 kg/ha , prefer 2 and 4 t/ha . In this way it should not be necessary to have the axis labelled with numbers consisting of more than 3 digits. Try to keep variable names short, their meaning can be expanded in the caption to the graph.


Lines and symbols

•

Curves based on experimental results should bear clear indications of the experimentally determined points. It is often convenient to distinguish curves by full , pecked - - - - -, . . ??. . lines, or by different symbols for the experimental points. Use distinctive and recognisable symbols when plotting results eg. symbols that have been filled in are referred to as filled symbols.

•

Most graphical results are drawn to show a trend, usually a smooth curve or a straight line. All points should be given due weight but the graph should not perform unnatural contortions to embrace isolated points (Fig. 4). Do not clutter graphs up with too many lines, four is probably enough.

•

Lines on graphs are usually fitted by eye, or by a statistical procedure, or derived from theoretical calculations. Information about the method of fitting must be given either in the caption to the figure (where it can be set by the printer and will not clutter up the graph) or on the figure itself. Journals differ as to their preference.


Errors

•

If graphs are drawn through a series of points, each of which represents the mean of several observations, the error may be shown by lines indicating the range corresponding to the standard error (Fig. 5a). If a pooled estimate of the standard error is available this may be indicated by a single line drawn in a suitable position (Fig. 5b). If lines indicating errors are drawn on a graph, the caption must state what they represent.

•

For graphs in which lines have been fitted statistically and are to be compared with one another it is usually good practice to draw in the confidence intervals

•

More generally, remember that the slopes of graphs are hard to judge. If you wish to show the rate of change of entity ‘x’ with time (t) the simple plot of x against t will not discriminate changes in slope well. It would be far better to plot dx/dt against t.

•

Beware of “artificial correlations” (Riggs, 1970). If z = x+y and z is plotted against x, then unless the variability in x is much less than the variability in y, a high correlation will result. Similarly, if z is defined as x.y then z is likely to be strongly correlated with ‘x’ even though x and y are completely uncorrelated.

Figure 1??(a) is wrong: it implies that the relation between the two variables has the jagged shape shown which is unlikely. The curve in (b) is better but, in the absence of information about errors, gives undue weight to the right hand side point. The relation is probably better represented by the curve in (c).


Captions

•

The caption, together with its figure should be self-explanatory so that the reader does not have to refer constantly to the text.

•

The caption need not be a complete sentence, it is frequently just a statement such as: ‘The growth of lime sapling leaves during 1995’. Avoid phrases such as “an illustration of” or “a graph of” in legends.

•

If different symbols are used in a figure make sure that you define them either in the caption or on the figure if you can do so neatly and without confusing the reader. As with tables, try to keep units out of the caption.

•

If lines have been fitted using statistical procedures, the equation of the curve together with the errors of the coefficients or some estimate of the goodness of fit should be given. Remember that neither r nor r2 on their own constitute a measure of significance, quote a probability level. If a line was fitted by eye, or is of unit slope (ie. x = y), say so in the caption.


General hints

•

Unless you are supremely confident of your abilities, draw graphs in pencil first. It is surprising how often mistakes are made in plotting a point, drawing a fitted line or labelling the axes. It is also a good idea to opt for a simple scale eg. 10 mm in the graph paper representing 1 or 2, 10 or 20 units of measurement.

•

If one observation is well separated from other observations always check your calculations. Only after doing this should you indulge in any intellectual gymnastics to explain the aberrant point away, or attempt to liquidate it using the statistics of outliers.

•

Try not to confuse the economy necessary in a scientific paper with the need for good visuals in a talk. A ‘Manhattan-type’ histogram might be very suitable for impressing the superiority of a husbandry practice in a lecture to farmers; in a scientific journal the same histogram might be a waste of space.

Where are these figures????

Figure 5 (a): a relation between length and time; the distance between the bars represents the least significant difference (p = 0.05).

Figure 5 (b): a relation between yield and nitrogen fertiliser; the distance between the bars is equal to the pooled standard error of a difference.


Examples: Figures and captions

Figure – Leaf Extension Rate:
Response of cv. Perma to temperature, 1977. Equation of regression line: LER = -3.34 + 1.41 TM, r = 0.89, where LER is leaf extension rate and TM is daily mean air temperature.

Source: Keating, Stewart and Garrett (1979).

Comment: Standard presentation of a linear relationship with the equation of the line given in the caption. The fact that the X axis does not meet at the origin (zero) could have been indicated by a // in the X-axis. It is preferable to give the significance of the regression rather than simply the value of the coefficient of determination.

Figure 7: Actual versus predicted monthly non-irrigated yields for the Horotiu sandy loam site plus the 80% confidence limits for the true non-irrigated yield for a given predicted yield. Yields in the dashed area were reduced by insect damage. Predicted yields used the actual monthly irrigated production and a type (A) water balance model with Sc and Smax equal to 55 and 85 mm respectively.

Source: McAgeney, Judd and Weeda (1982).

Comment: The reason for the selection of an 80% confidence band is not given and it is tempting to speculate that it corresponded to the level of significance that encompassed all but three of the undamaged yields! The 1:1 line has been drawn because if all the predictions and measurements were accurate, all the plotted points would lie on this line.

Figure 8: The effect of mefluidide on dry matter production of three grass species. Mefluidide applied at 0 ( ), 0.25 (0), 0.50 ( ) and 0.75 ( ) kg/ha. Vertical bars refer to one standard error of the mean for individual harvest dates.

Source: Field and Whitford (1983) and Field (1983).

Comment: Standard presentation of discontinuous growth data where a mathematical function has not been fitted. The week is not an SI unit and its use would not now be permitted by most Journals.

Figure 9: Yield (t/ha) of field beans at 15% moisture content for four densities and three sowing dates. ● 28 February 1995, O 25 March 1995, , ∆ 18 April 1995. (a) Hertz Freya; (b) Ostlers. Vertical lines indicate the least significant differences (p = 0.05).

Source: Thompson and Taylor (1977).

Comment: Polynomial contrasts were probably not used in this example because different plant populations were established at the different sowing dates.

Figure 10: Trial 3, 1978/79, total tuber yield (Cultivar x nitrogen interaction **).

Source: Mountier and Lucas (1981).

Comment: Standard way of portraying an interaction. In this experiment the cultivar IH was more responsive to N than cv Wha. Note also that the use of text labels- IH and Wha is clearer to readers (especially those not so familiar with science), than a code in the table for O and ∆.

Figure 11: Seasonal pattern of pasture growth rates (kg DM/ha/day) on northerly and southerly aspects.

Source: Radcliffe (1982).

Comment: Standard way of presenting measurements of pasture growth rates. A title of ‘Calendar month’ on the X- Axis would have helped. The first graph gives south and north. This could have been given for each graph to aid clarity.


Discussion and Conclusions

More:

Content

Style

Conclusions

Examples: Conclusions and terminating summaries


Content

Many people have difficulty in writing the Discussion section of a paper and I have found it hard to give definite(???definitive?) guidance. Checking that the items of ‘Discussion’ given below that are relevant to the investigation in hand have been dealt with will help ensure that the Discussion is effective. The order in which these features are presented and the emphasis which they are given will depend a good deal on the nature of the investigation, the presence or absence of previous work and the equivocalness of the results.

•

Assess the meaning of the results and relate them to the hypotheses and objectives set out in the Introduction. Thus if the investigation aimed at determining an optimum sowing date or density, state what your results show the optimum date or density to be. Enlarge on the significance of new results and explain how they add to existing knowledge. Note that it is often useful to summarise the evidence underlying each major conclusion.

•

Connect with previous work. Here it is common to describe points of agreement and disagreement with earlier studies.

•

Draw out general principles and implications that may be derived from present and previous results in so far as this is possible. If it is not possible to determine principles and to generalise, it is important to suggest reasons for this.

•

Point out features such as exceptions to a rule or hypothesis, and weak correlations. Define unsettled issues and suggest experiments or observations that are needed to resolve them.

•

When appropriate, comment on the accuracy, precision and reliability of measurements made and instruments used. It may also be appropriate to indicate potential future developments arising from a technique or set of results here.

•

It is permissible to make speculations and conjectures that are not fully supported by data but this must be made clear to the reader. Such speculations should be firmly founded in observation or theory and be capable of being tested.

•

Make sure that you are aware of, and make clear to the reader, any assumptions on which your hypotheses or explanations are based. Similarly, it is important to be aware of any alternative hypothesis or explanation which might be tenable.

•

Above all else make sure that the significance of your results is clear to the reader. Avoid the possibility that, after perusing your Discussion, the reader wonders ‘so what?’ Be certain to get the message over.


Style

•

Use subheadings to divide the text – particularly important when the Discussion covers several discrete topics

•

Be brief. Avoid restating the results or repeating an account of the work of others already given in the Introduction. Cockcroft and Walton used only three medium-length paragraphs in the Discussion of their first experiment in which atomic nuclei were first split under controlled conditions.

•

Do not be tempted to hide results of little import behind a smokescreen of multitudinous references and pretentious waffle.


Conclusions

It is often useful to round off the discussion with some conclusions. They should summarise what has gone before and ensure that the reader is left with a clear impression of your findings and their meaning. Conclusions are, therefore, particularly important in a paper that is long and complex. Here the conclusions are usually given a separate heading. For example, in the first of a classical series of papers about the growth of barley in relation to environmental factors, the reader has to cope with: a section about the philosophy of the experiment; a section on theory with 22 equations; and a long series of results presented in 2 tables and 16 figures. But at the end, the whole paper is summed up in three terse sentences that can be understood on their own.

“The results presented in this paper show that the instrumentation described and developed has the sensitivity, accuracy and reliability to measure fluxes about a growing crop. Theoretical and practical advantages of using a multipoint profile have been demonstrated and agreement of fluxes of CO2 calculated by the aerodynamic and Bowen ratio methods shows that it is possible to estimate fluxes accurately in most types of weather. In subsequent papers, the measurements and methods of analysis described here are combined with measurements of the physiological behaviour of the crop and agronomic records of its growth”.

(Biscoe, Clark, Gregson, McGowan, Monteith & Scott, 1975).

In a small paper the results and discussion may simply be summarised in a final paragraph at the end of the discussion.


Examples: Conclusions and terminating summaries

Source: Keating, Stewart and Garrett (1979).

In conclusion, it would appear that under the physical environmental conditions experienced in Northern Ireland, leaf extension rate is primarily dictated by temperature. Its influence is largely unaffected on a day-to-day basis by other major climatic variables, with the exception of soil water potential which may occasionally prevent the attainment of predicted rates of leaf extension, especially in the middle of the growing season when reserves of moisture in the rooting zone are generally at their lowest levels. Thus it may be suggested that simple linear models involving temperature and soil water potential can be used to predict the leaf extension rate of perennial ryegrass throughout the year.

Comment:

A little verbose with perhaps some unnecessary jargon but it leaves the reader with the right message.

Source: Stephen, Saville and Quin (1983).

It is concluded that, apart from the urea solution, any of the nitrogen fertilisers tested would be an effective source of nitrogen for winter-sown wheat in Northern Canterbury provided soil moisture can be maintained at adequate levels throughout the spring and summer. Therefore any decision regarding the use of individual nitrogen fertilisers could be based largely on their relative total cost per kg N applied to the wheat crop.

Comment:

A clear statement of the results from a series of 13 field experiments.

Source: Philippo, Humphries, Lawrence and Price (1982).

The results of the survey and of the trial would indicate that neither copper status nor copper therapy at the time of mating positively influenced the conception rate of beef suckler herds. Even a very low copper status, as expressed by a serum copper below 0.3 g/ml, did not appear to limit fertility. A low copper status was not therefore the primary determinant of fertility during the period from conception to 60 days of pregnancy of the herds in our study and the causes of poor reproductive performance must be discovered in other aspects of the management and nutrition of the herd. The effects of low-copper status on parturition of cows and the subsequent performance of their calves however remains to be investigated.

Comment:

An adequate summary which draws attention to the need for further investigations.


Acknowledgments

•

Common courtesy indicates that help should be acknowledged.

•

Finance usually comes first. Thank any authorities who have provided funds for either salaries or equipment.

•

Next, acknowledge help with the experiment. This may range from suggestions about design or hypotheses, through building or loaning equipment, to making measurements and doing statistical or chemical analyses.

•

If you had substantial help in developing a theory, your helper should probably be an author.

•

The most likely form of help you may get with writing is a penetrating and constructive criticism of an early draft by a colleague.

•

It is usually wise to tell someone whose help you plan acknowledge before proceeding and publishing your thanks. This is particularly relevant when you are advancing a theory or an interpretation of results that is likely to be controversial.

•

In papers, acknowledgements must be brief; in theses they are longer and more effusive.


References

Two main systems of citing references are in common use.

•

In the Harvard, or name and date system, the authors and dates of publications are given in the text and the references are arranged alphabetically at the end of the paper.

•

In the numerical sequence system each reference is represented by a superscripted or parenthesised number when it first appears in the text. These references are then listed numerically at the end of the paper.

Because the Harvard system accommodates textual revisions easily, is more informative, and can be converted simply to the numerical system, it is usually used in all preliminary drafts of a paper. When preparing a paper for a journal check what form of citation system is used in the journal and be sure to use the same conventions. Only the Harvard system is considered below.

More:

Citation in text

Listing References

Examples

Sequence

Methodology

Checking


Citation in text

All authors must be named (surnames only) the first time a paper is cited in the text. Thereafter, the authors are named if there are less than three, otherwise the abbreviation et al (Latin et alii, meaning ‘and others’) is used. The usual conventions for punctuation and sequence when citing references in the text are illustrated below:

Alpha and Beta (1963) showed . . .

but Gamma, Delta and Epsilon (1964) found . . .

. . . by several workers (Beta, 1960; Alpha, 1961; Gamma & Epsilon, 1965a, 1965b; Epsilon, 1972; Gamma et al. 1974).

Notice in the example above that if the same author(s) publish two or more papers in the same year, these papers are distinguished in chronological order by lower case letters a, b, c etc.

To cite a book written by one or more authors you need only mention the names of the authors (or editors in the case of conference proceedings) and the date of publication of the relevant edition. If you refer to a book for specific information such as an analytical solution, a specific formula or a method of calculation, then the relevant pages are usually cited in the text or in the reference list. For an article written in a book compiled by editors, cite the names of the authors of the article - not the editors of the book.


Listing References

Nearly all scientific journals list the references cited in the text at the end of the article under a heading of ‘References’, ‘Literature cited’ or ‘Bibliography’. A variety of conventions are followed by different journals with respect to the precise details of how a paper or book is listed. The guidance given below is not, therefore, valid for all journals: they differ in details of punctuation and arrangement. In general six items of information must be supplied.

•

The author(s): The surname(s) is/are given first followed by initials for any given first names ie. Dagg, F., not Dagg, Fred. It is often difficult to decide on the correct alphabetical position of a name. For instance, does ‘de Wit’ come under D or W? And what about ‘Van der Wall’? Conventions in this matter differ between journals. For student work the most important convention is simply to be consistent. Authoritative advice is given by the CBE Style Manual Committee (1978, p 46-49).

•

The date: This is usually placed in parenthesis after the authors’ names and is followed by a full stop (period). If you cite a book give the date of the edition or re-printing that you have used. Remember to use lower case letters to distinguish between two references written by the same author(s) in the same year.

•

The title (and subtitle) of the article or book: For a book, use the same capitals as on the title page and insert extra punctuation if it is necessary to make sense of the title eg. Statistics: A Student Handbook. For an article in a journal, published symposium or conference proceedings, it is usual to give only the first letter of the first word a capital;. End the title with a full stop. Not all journals or books give titles of articles given in reference lists; most readers find this omission a great nuisance. For general rules about capitalisation in titles see p 66.

•

Title of journal or other serial publication: To avoid confusion, more and more publications insist that the titles of journals, and even their place of publication, are cited in full. Otherwise, the abbreviation given in the World List of Scientific Periodicals (1963-65) or similar authority is used. Except when preparing material for a thesis, students may use recognised abbreviations.

•

Volume, issue and pages: For periodicals the volume number comes first (underlined) and followed by a comma. If the pages of the periodical cited are numbered by issue rather than by volume, include the issue, supplement or part number in parenthesis after the volume number. If the article is in a particular series of a journal, place the letter or number designating the series in front of the volume number eg.

…Proceedings of the Royal Society of London, Series A, 59, . . .

The title of a book is followed by a full stop, the place of publication, a colon, the name of the publishers and the total number of pages unless a specific reference is being made.


Examples

The CBE Style Manual Committee distinguish 18 types of articles from journals, 10 different types of book and 7 types of conference or technical report which have to be listed in different ways. Examples are given below:

i) Journals

Standard Journal article:

Kirby, EJM. (1974). Ear development in spring wheat. Journal of Agricultural Science, Cambridge, 82, 437-447.

Article with subtitle:

Gregson, K & Biscoe, PV. (1975). Barley and its environment II. Strategy for computing. Journal of Applied Ecology 12, 259-67.

Article in translated journal:

Valovich, E.M. and Grif, V.H. (1975). On the minimal temperature of seed germination. Soviet plant Physiology 21 1042-1047. Translation of Fiziologia Rastenii, 21, 1258-1264.

Article in series of a parent journal:

Raschke, K. (1976). How stomata resolve the dilemma of opposing priorities. Philosophical Transactions of the Royal Society London, Series B, 273, 551-560.

Article referenced at second hand:

Hering, E. (1915). Das Purkinfesche Phanomen im zentralen Bezinke des Seefeldes. Albrecht v. Graefes*

* Arch. Opthal. 90, 1-12. Cited by: Hecht, S. in Physiology Reviews 1937 17, 239-290.

Article taken from an abstracting journal:

Etienne, M. & Henry, Y. (1973). [Apparent digestibility and metabolic utilisation of nutrients and reproductive performances in gilts as affected by their energy supply]. *

* Full title should be given *Ann. Zootech. 22, 311-326. Taken from: Biological Abstracts, 1975 59, 1273 (abstract no. 11904).

ii) Books

Personal author(s):

Fitter, A.H. & Hay, R.K.M. (1981). Environmental Physiology of Plants. London, U.K. : Academic Press; 355 pp.

Corporate Author

The Royal Society (1974). General Notes on the Preparation of Scientific Papers. London, U.K. : The Royal Society; 31 pp.

Editor(s) as author:

Solbrig, O.T., Jain, S., Johnson, G.B. & Raven, P.H. (1979). (Eds). Topics in Plant Population Biology. New York: Columbia University Press; 589 pp.

Specifying an edition:

Larcher, W. (1980). Physiological Plant Ecology (2nd edition). Berlin; Springer-Verlag; 303 pp.

iii) Selective chapter in a book

Givinish, T. (1979). On the adaptive significance of leaf form. In. O.T. Solbrig, S. Jain, G.B. Johnson & P.H. Raven (eds). Topics in Plant Population Biology. New York: Columbia University Press; 375-407.

iv) Conference Proceedings

Nriagu, J.O. (1976). (Ed.) Environmental Biochemistry: Proceedings 2nd International Symposium on Environment and Biogeochemistry; 1975 April 8-11; Burlington, Ontario, Canada. Ann. Arbor. MN; 800 pp.

v) Technical or other report

Cloyna, E.F., Herman, E.R., & Pryman, W.R. (1955). Oxidation ponds - waste treatment studies, radioisotope uptake, and algae concentration. University of Texas Department of Civil Engineering Technical Report No. 2 (also EACU - 3113).

vi) Dissertation or thesis

Grace, J. (1970). The growth-physiology of moorland plants in relation to their aerial environment. Ph.D. thesis, University of Sheffield, England.

Smith, A.B. (1962). Population growth in fish ponds. M.Sc. thesis, University of Leeds, England.


Sequence

•

The reference list should be ordered alphabetically by the names of the first authors and then by the second and third authors as necessary.

•

Two or more articles by the same author (s) are listed chronologically; two or more in the same year are indicated by the letters a, b, c, etc.

•

All articles by a single author should precede those for which that individual is senior author.

•

Entries with the same senior author (eg. Shotwell) should be organised by placing the surnames of succeeding co-authors in alphabetical sequence and then, within similar surnames, chronologically by date.

The example below is adapted from an example in the American Society of Agronomy Handbook and Style Manual.

Shotwell, O.L. (1974). _______________.

Shotwell, O.L. (1975). _______________.

Shotwell, O.L., Goulden, M.L. & Hesseltine, C.W. (1972). _______________.

Shotwell, O.L., Hesseltine, C.W. & Goulden, M.L. (1973). _______________.

Shotwell, O.L., Hesseltine, C.W. & Goulden, M.L. (1974). _______________.

Shotwell, O.L., Hesseltine, C.W., Vandergraft, E.E. & Goulden, M.L. (1971).

_______________.

Shotwell, O.L., Kwolek, W.F., Goulden, M.L., Jackson, L.K. & Hesseltine, C.W. (1965). _______________.

Remember: there must be a citation in the text for each reference in the literature list and vice versa.


Methodology

It is not easy to produce an accurate reference list, especially when many articles and books have been cited in the text. The best way to tackle the problem is to make out an index card recording the full details of every reference cited. (For economy, undergraduates may find a sheet of A5 good enough). The information about the author and the journal or book recorded on the card should take the same form as it will in the reference list. Below these details it is usually helpful to make brief notes about the content of the paper or article; the cards can then serve two functions.

•

First, they can be organised into topics to help when writing the various sections of the paper. Second, when the paper is written the cards can be rearranged to constitute the list of references which can then be compiled quickly and accurately.

•

There are also special computer packages, such as PAPYRUS, which are designed for storing, sorting and ordering bibliographic references. It is well worth considering the use of such packages when many references are to be gathered which may want sorting in different ways.


Checking

Goodrich and Roland (1977) surveyed the reference lists of ten major US medical journals and on checking with the original sources found that 29% of references contained at least one error. There are two steps to checking references.

•

First, check that all references cited in the text are listed at the end of the paper and remove any supernumerary references revealed during this process.

•

Second, check the details of each entry in the list of references.


Composition

It is essential that a scientific paper communicates the outcome of theory and experiment clearly and concisely. To do this an appropriate style of writing must be used. The characteristics of the style of writing adopted by scientists were described by Eiby (1961).

“It is clear and aims at conveying meaning, and not at creating an effect. It is so concise and economical in its use of words that it would be almost impossible to precise. It is impersonal and tells little of the emotions of the writer and makes no appeal to our own… The scientist has derived a style that allows them their own particular kind for themselves. Scientific clarity is not easily achieved, and the papers we read in the journals are the result of much rewriting, revision and criticism by the author’s colleagues”.

Eiby’s last point is particularly important: practice leads to proficiency. It is not possible to produce a list of instructions, which, if followed, will produce the desired style of writing. None-the-less, several features characteristic of ‘good’ style, and some common failings leading to ‘bad’ style, can be clearly distinguished. Some elementary guidance about composition and style is given below in the form of 21 maxims. This leads to advice that is definite and brief but hardly complete. In compiling this list of maxims I drew heavily on the books by Booth, Cooper, Gowers and Strunk listed in the references at the end of these notes.

More:

Prefer plain, familiar words

Avoid Unnecessary Jargon

Be sure of Word Meanings

Some word pairs that are confusing

Avoid superfluous words and verbose phrases

Use Conventional Spellings


Prefer plain, familiar words

No one these days would say that he was about to embark on a peregrination to Port Moresby. Yet this is how many people tend to write. Good scientists never use big or unfamiliar words just for the sake of effect. They use them, if at all, when they have an exact meaning which would save the use of many more familiar words. Some examples of less familiar words that are often used in place of more common words are given in the left hand column below.

Also note that the words in the two columns are not always synonymous eg. anticipate..

Change from these difficult words:- | Use simple and clear words:-
anticipate | expect
commence | start, begin
frequently | often
demonstrate | show
elevated | raised, higher
elucidate | explain
employ (implies payment) | use
envisage | imagine, expect
encountered | met
endeavour | try
eventuate | happen
fabricate | make
following (an event) | after
initiate | begin, start
materialise | happen, come about
minimal | small, little
optimal, optimalise | best, improve
perform | do
possess | have
prior to (note that prior is an adjective as in prior engagement) | before
requirement | want, need
terminate | end, stop
ultimate | last
utilise | use


Avoid Unnecessary Jargon

There is no doubt that some branches of science and technology have a vocabulary of their own which is often incomprehensible to a non-specialist. Such special vocabularies are often referred to as ‘jargon’. Sometimes jargon has to be used as it is the only way that meaning can be expressed precisely and concisely. But whenever there is a choice between the familiar word or phrase and jargon, prefer the familiar expression.

If by ‘intense adjective conditions’ you mean ‘hot, dry winds’, then it is best to say so. Other examples might be the use of ‘intense precipitation’ for ‘heavy rainfall’ or ‘days of high insolation’ instead of ‘sunny days’. And why, I wonder, do we always seem to have low or high pH soils? What is wrong with acid and alkaline? Do these terms not sound sufficiently ‘technical’ or ‘scientific’?

There is another danger with jargon; it tends to migrate from its discipline of origin. Nowhere is this more true than with the language of computing. This has a certain mystique which many people like to feel party to. Such people never provide nay help: they provide some ‘input’. They have no equipment or apparatus, only ‘hardware’. They gather no facts, observations, results or measurements, just ‘data’.

Try to avoid the jargon trap.


Be sure of Word Meanings

It is surprising how often some words are incorrectly used. Some common offenders are given below together with other words that often cause confusion.

accuracy | In terms of instruments and scientific measurements, accuracy may be defined as the conformity of an indicated value to an accepted standard or true value (see also precision).
affect | Do not use this word if you can be more specific eg. increase, decrease, stop, start, lower, raise.
aliquot | An integral subdivision of a whole: you can take a 2 ml aliquot from a litre of solution but you must take a 3 ml portion or sample as this is 0.033 of a litre.
amount | Restrict use to mass, volume or aggregate; use number when units are involved.
anticipate | This means to be before in doing something; to prevent or preclude by prior action; to forestall. It is therefore true that most results are not anticipated, some are unexpected. The danger sign is the use of anticipate with a ‘that’ clause: this is nearly always wrong.
approximately | Means ‘very closely’: an approximate estimate is one that need not be exact but should be as near as can be achieved. Do not use approximately when you mean ‘about’ or ‘roughly’.
block | A set of plots to which a certain set of treatments is applied.
case | ‘In this case’ often means ‘here’. Case is often used as a lazy person’s synonym for ‘experiment’ or ‘result’. In general, avoid using this word.
centre | Means a geometrical point: often used mistakenly for ‘middle’.
competition effect | (Field experiments). If two adjoining plots have treatments which cause different types of growth, the edge row of the plot with the more vigorous growth will gain at the expense of the weaker row next to it and so the difference in yield recorded (if no discards are allowed at harvest) will over-estimate the effect of the treatment.
control | Can often helpfully be called untreated. For instance in a herbicide
(plot or treatment) | Experiment weed control is good, except in the control.
datum (single) | Thing known or granted; assumption or premise from which inference
data (plural) | May by drawn; fixed starting point of a scale. All too frequently used as a synonym for: facts, observations, results or experiments. Preliminary results and unpublished findings are not data.
edge effect | If a plot is bordered by a fallow path or a different crop the growth near the edge may be atypical of the treatment.
efficient | Used to describe processes whose efficiency can be measured. In mechanics, efficiency is expressed as ‘energy out/energy in’ and is a dimensionless ratio. It can often be replaced by ‘effective’ but if ‘efficiency’ is used, its definition must be clear.
envision | Avoid using. as a trendy synonym for ‘expect’, ‘imagine’ or ‘believe’.
fact | May mean: result, observation or finding.
figure | Best restricted to a figure in the text as in Fig. 1. You may mean: number, numeral; digit; or value (see below).
following | Not a good idea to start a sentence with this word especially if it is being used as a synonym for ‘because of’, as ‘as a result of’, ‘in accordance with’.
high | Often used when big, large, great, heavy, fast, or good would be more precise. Reserve its use for height, density or concentration.
to impact | Means to press or to fix. Avoid using it as an imprecise alternative to disturb, stimulate, change or affect.
integrate | Is a popular word these days but if often used incorrectly. It means: to complete by addition of parts; to combine parts into a whole. Be sure that join, mix, combine or amalgamate would not express your meaning more clearly.
interval | This is not merely a space or a period of time but a space or period between two events.
involve, involvement | These words can frequently be omitted without change of meaning eg. ‘The extra material involved cost little’. At other times it would be better to re-cast the sentence using a more specific and direct verb.
issue | Do not use this word if you mean: subject, topic, dispute or consideration. It actually means: an outflow; a way out; progeny; a point in question.’
low | Often used to mean small, poor, weak, little or slow. Like high, its use is best restricted to height, density and concentration.
major | Would chief, important, principal;, significant or big do just as well?
marginal, marginally | These words have a special meaning in economics but otherwise mean in the margin or close to the edge of something. Do not use these words for small, slight, barely or just. (Gowers advises crossing out both words whenever they are written).
meaningful | This word tends to be over-used. It might be reasonably asked if something has no meaning, what is it doing in a work of science? Be sure that you do not mean: relevant; useful; or strong.
number | A number consists of numerals or digits. See amount.
orientate | Literally, this means to place so as to face east or, to get one’s bearings. Its use as an imprecise compound adjective is usually unnecessary and often absurd eg. user - orientated system; problem-orientated research.
overall | Generally meaningless and can be safely omitted. Otherwise it is just an easy substitute for a more precise and specific word.
parameter | An alluring word that is frequently misused, it means: the constant quantity which enters into the equation of a curve. To talk of the parameters of a curve or a model is all right, otherwise prefer alternatives such as: variable, boundary, limit, index, criterion, factor, characteristic, measure or value.
precision | - The degree of exactness with which a quantity is stated; - The degree of discrimination or amount of detail; eg. a 3-decimal digit quantity discriminates among 1,000 possible quantities. A result may have more precision than it has accuracy; eg. the true value of pi to six significant digits is 3.14159; the value 3.14162 is precise to six digits, given to six digits but accurate only to about five; - Two experiments (differing perhaps in design, layout etc.) testing similar treatments applied to the same crop (or animal) are said to be of differing precision if the standard error per plot is greater in one than in the other (the latter has greater precision).
quantity | see value.
relatively | see p60.
repeatability | With reference to industrial and scientific instruments repeatability is defined as the closeness of agreement among a number of non-consecutive measurements of the output for the same operating conditions. It is usually expressed as the product of the standard deviation of n measurements and the student t value for n.
replicate | In a non-factorial experiment, a replicate means the set of all the treatments that are included. In a factorial experiment a replicate means the set of all combinations of all factors at all levels. “Without replication” means, paradoxically, that there is just one replicate.
resolution | A term used to denote the process of separating closely related forms or entities to the degree to which they can be discriminated.
sensitivity | The ratio of the change in output magnitude to the change of input which causes it after the steady state has been reached. Sensitivity is expressed as a ratio with the units of measurement of the two quantities measured. The ratio is constant over the range of a linear device. For a non-linear devise the applicable input level must be stated.
significantly | Best reserved for use in a statistical context: use much, appreciably, definitely or greatly instead.
since | Always implies or specifies an elapsed period of time but is often used mistakenly instead of although, though and because.
sophisticated | Means deprived of simplicity; adulterated; not pure. Do not confuse with: advanced, new; expensive, accurate or complicated.
uncertainty | The estimated amount by which an observed or calculated value may be depart from the true value.
value | Implies a ratio thus 3g/MJ is a value and 3g and 1MJ are quantities.
while | Implies a temporal relationship ‘during the time when’. ‘While these results show’ is wrong: use though, although or whereas.


Some word pairs that are confusing

Many people find various pairs of words (or phrases) confusing. Some common examples are given below:

affect | is a verb meaning to produce a change or to influence.
effect | usually a noun meaning ‘result’. The verbal form means to accomplish or to bring about.
alternate | means by turns; following one another in time or place.
alternatively | a choice or a possibility of one of two things. (These days the precision of alternative has been blunted and accepted usage is a choice among several things).
among | refers to three or more subjects.
between | refers to only two subjects.
brackets | hold shelves up or are square []
parentheses | ()
cable | several wires strands or insulated wire.
wire | piece of drawn wire.
criteria | is the plural of criterion
criterion | is the singular of criteria
disinterested | means without ulterior motive, impartial.
uninterested | means not interested
due to | strictly, due is an adjective and must therefore be identified with a noun. It is bad practice to start a sentence with ‘due to’ especially if it is replacing because or as. Otherwise use owing to. See Gowers for details.
owing to | see ‘due to’
to infer | is to gather or derive either by induction or deduction; to conclude or arrive at by reasoning.
to imply | is to suggest a meaning not directly expressed.
intensive | directed to a single point or area or subject.
intense | violent, having some quantity in high degree eg. intense light.
practical | means useful in practice; the implied antithesis is theoretical.
practicable | means capable of being done.
unpractical | negative form of ‘practical’
impracticable | negative form of ‘practicable’
refute | prove falsity or error of statement, opinion or argument.
repudiate (or deny) | disown, disavow, reject, refuse to recognise authority.
stage | in studies of phenology means a point in development recognised by a change in form.
phase | in studies of phenology is a period between two developmental stages.
use | see ‘utilise’
utilise | means to make the fullest possible use of; avoid this word if use conveys your meaning adequately.
which | describes: Leguminous plants, which have nodules, are… This implies that all legumes have nodules.
that | defines: Leguminous plants, that have nodules, are… This means only those leguminous plants that have nodules.


Avoid superfluous words and verbose phrases

The words and phrases in the left hand column can all be replaced by the word in the right hand column:

accounted for by the fact | because
a majority of | most
a number of | many
appreciable amount | omit or say how much
are of the same opinion | agree
as a consequence of | because
as already stated | omit
as follows | omit
as is the case | as happens
as regards | omit
as such | omit
as to | omit
at an earlier date | previously
at the present time | now
at this point in time | now
base on the fact that | because
by means of | by, with
carry out | do, make, conduct, perform
check out | check
completely full | full
considerable amount of | much
consult with | consult
decreased number of | fewer
definitely proved | proved
during the course of | while
during the time that | while
end result | result
equally as well | equally well
fairly | omit
fewer in number | fewer
first of all | first
for the reason that | because
for the purpose of | for
from the point of view | for
give rise to | cause
if and when | use one of these prepositions alone
in a number of cases | some
in a position to | can
in a satisfactory manner | satisfactorily
in all cases | all
in case | if
in close proximity | close, near
in excess of | more than
in most cases | usually
in no case | never(see ‘case’ in section on word meanings)
in order to | to
in some cases | sometimes
in spite of | despite
in spite of the fact that | though
in the event that | if
in view of | because
in view of the fact that | because
is capable of | can
it is apparent that | apparently
it is appreciated that | omit
it is clear that | clearly
it is often the case that | often
it is worth pointing out this context that | note that
it may, however, be noted that | but
it should be noted that | omit
it will be noted that | omit
lacked the ability to | could not
large in size | large
large number of | many
limited number of | few
large proportion of | most, many
major part, majority of | most
make a count | count
meet with | meet
militate against | prohibit
on account of | because
on behalf of | for
on the basis of | from, because
on the grounds that | because
owing to the fact that | because
pertaining to | on, about
pooled together | pooled
prior to | before
proportion of | some
quite | usually unnecessary
referred to as | called
respectively | avoid unless you are sure that the word is used correctly as in: where T, P and V a re measured in units of K, Pa and m3 respectively.
similar in all respects | the same
smaller in size | smaller
small numbers of | few
subsequent to | after
take into consideration | consider
the great majority of | most
the question as to whether | whether
there is, there are | often superfluous as in: there is much evidence to show, much evidence shows.
this is a subject that | this subject
throughout the entire plot | throughout the plot
through the use of | with, by, using
which was | can usually be omitted
whether or not | whether
wish to thank | thank
with regard to | concerning
with the possible exception of | except
with the result that | so that
would seem to indicate | indicates
use for (calibration) purposes | used for calibration


Use Conventional Spellings

“Do you spell it with a “V” or a “W”? inquired the Judge. ‘That depends on the taste and fancy of the speller, my Lord’ replied Sam.”

Charles Dickens: ‘Pickwick Papers’

Much famous English literature was written using spellings that would now be classified as incorrect. Spelling is now standardised and you should conform to the standards: Webster in the United States and the Oxford English Dictionary for Britain and the Commonwealth. Some regard the observance of these standards as mere pedantry. I’m afraid though that most humans take a certain delight in spotting a spelling mistake. Even these days the remark: “can’t even spell” is pretty damning - especially when made about an applicant for a job.

I have only two comments and two quotations to give:

•

First, if in doubt, check.

•

Second, it is becoming clear that word processors will be able to check and correct spellings. Orthographic problems may not, therefore, be with us for much longer.

The quotations - given for interest and amusement - concern the endings ise and ize : which is correct? Gowers is happy to state: “The simplest course is to use ‘s’ in all cases for that will never be wrong, where ‘z’ sometimes will be.”

The correctness of ‘z’ actually depends on the origin of the word in question, which most people cannot be expected to know. Vallins, an eminent grammarian of his day, is definite about this problem.

“Pedants and printers keep alive a distinction between ise and ize as verb endings. No one knows why. The ordinary man does not care a brass farthing, and uses ise for them all. If those who write for publication would only stick to their guns and defy the tyranny of influential Printing Houses, they would soon bring about a minor but useful spelling reform. An artificial distinction based on an etymological subtlety that cannot be known to the ordinary man is an unnecessary archaism, and ought to be abolished forthwith in the interests of everybody - including printers”.


A Little Grammar

“But the only thing I would whip them for is for not knowing English. I would whip them hard for that.”

W S Churchill: ‘My Early Life’.??

Despite this apparently authoritarian standpoint, Sir Winston would take no nonsense from grammarians. He is said to have once made this marginal comment against a sentence that clumsily avoided a prepositional ending: ‘This is the sort of English up with which I will not put’ (Gowers, 1973). None the less, most people find flagrant breaches of grammar and acceptable style distressing. By paying attention to the advice below many common grammatical and stylistic errors will be avoided.

More:

Ensure that Subject and Predicate Agree

Check that all Pronouns have a Clear Antecedent

Get rid of Meaningless Adverbs

Suspect Words Ending in `ing'

Respect Idiomatic Usage


Ensure that Subject and Predicate Agree

Most nouns are either singular or plural in both form and sense and require a verb of the same number. That is, a singular subject requires a singular verb, and a plural subject a plural verb.

This is often obvious as in:

The experiments was successful (wrong)

The experiments were successful (correct)

But errors in agreement are frequently made as with:

This experiment and that of Bloggs (1980) shows that . . . Two experiments are the subject of ‘shows’ which should therefore be show.

‘Number’ itself can cause problems, for instance: The number of experiments where this effect has been found are small. Here, the writer has been lured by ‘experiments’; the subject of the experiments is ‘the number’ and so ‘are’ should be replaced by is.

Another frequent cause of disagreement between subject and predicate are words such as data, the plural of datum. The next sentence is incorrect. The data does not support Smith’s hypothesis. ‘Does’ should be replaced by do. Gowers give many other examples of trouble with number.


Check that all Pronouns have a Clear Antecedent

•

Pronouns are used quite properly to avoid unnecessary repetition of nouns. But the impersonal pronouns (it; this; that; and which) often cause problems. These words deputise for the nearest previous noun of the same number; their antecedent. In the previous sentence it is clear - I hope - that ‘these words’ refers to the pronouns just listed.

•

Check with someone who can proof read your writing, to check that your pronouns are used correctly.

•

Former and latter are two words that can function as pronouns. Make sure that their antecedent is clear. Gower’s advice is: “Do not hesitate to repeat words rather than use former or latter to avoid doing so”.


Get rid of Meaningless Adverbs

Many writers tend to qualify adjectives of size or measure with an adverb such as unduly, relatively or comparatively. These adverbs should be used only when something has been mentioned or implied which gives a standard of comparison. Examples are:

•

The relatively large yields were unexpected (omit - no standard)

•

This modification would have made the equipment unduly heavy (too).

•

The response to phosphorus was comparatively small. (omit, no standard).

•

Potassium increased yield 2 t/ha but the response to phosphorus (0.2 t/ha ) was comparatively small.

•

Phrases such as ‘relatively unknown’ and ‘relatively unique’ are absurd. The word ‘definitely’ frequently has no meaning as in:

•

This was definitely caused by x because . . . .

•

Words like ‘actually’, inevitably’ and ‘necessarily’ are often unwanted intruders as in:
… must necessarily (or inevitably) follow. (Omit the words ‘necessarily’ or ‘inevitably’).

Gowers describes such words in conversation as “a noise without a meaning”. Whenever you see these adverbs in a text, check that they mean something and are not just unnecessary.


Suspect Words Ending in `ing'

Suspect Words Ending in ‘ing’

These words often cause problems. The present participle of a verb is formed by adding ‘ing’ to the end. Examples include:

assume | assuming
examine | examining
analyse | analysing
determine | determining

Participles are frequently used when writing in the third person passive. A phrase including a participle at the start of a sentence often causes trouble, as it needs a subject, which it often does not have. The participle is then said to be ‘unattached’ or ‘dangling’. For example:

‘Using pure ether for extraction, the pigments lost their photochemical activity.’

Did the plant pigments really use ether? It would be better to start with the subject and make the verb active. For example:

‘The pigments lost their photochemical activity when extracted with pure ether.’

Similar problems can occur with part participles but they are rare.

Other words ending in ‘ing’ are gerunds. These are nouns formed from verbs used to express the meaning of the present infinitive active. An example of a gerund would be the use of ‘acquiring’ in the following sentence:

‘Acquiring the chemical was easy’. - meaning the acquisition of the chemical was easy.

Gerunds can also become unattached and useful. Guidance is given by Gowers, Vallins and O’Connor & Woodford.

To overcome problems with participles and gerunds the best advice seems to be to check that each word ending in ‘ing’ has a clear subject. If there is any doubt, change the construction by using an active participle for the verb and naming the subject.


Respect Idiomatic Usage

Idiom is defined in the Oxford English Dictionary as “a peculiarity of phraseology approved by usage and often having a meaning other than its logical or grammatical one”. Idion then, is a form of expressing that usage has established as correct. A few examples (taken from Gowers) of phrases often used in scientific writing are given below:

Agree | Should always be followed by one of the prepositions to, on or with
Aim | At something not for it.
Centre | ‘On’ rather than ‘round’ something.
Compare to | Is to liken one thing with another.
Contrast | Between things . . . in contrast with.
Depend | On or upon something always.
Different | ‘From’ not ‘than’.
Equally | Does not require an ‘as’ before the word it qualified. Equally good, not equally as good.
First, Firstly | Does not pose a problem today: use first, second, third etc as being shortest and accepted as correct
As follows | Is never written in the plural regardless of how many things follows???: as follow is wrong.
Give | A dollar to a good cause but not for a good cause.
Less and fewer | Less refers to quantity or extent as in: ‘less grain; less land; less chemical; less production’. Few refers to number as in: fewer grains; fewer chemicals; fewer experiments; fewer results.
Provided that | Is preferred to ‘providing that’.
Try to | Is preferred to try and (do something).


Important Points of Style

More:

Write Concisely

Prefer short, simple sentences

Use definite and specific language

Use the Active Voice

Use Personal Pronouns (I, my…) Carefully

Be Careful with your use of Tense

Keep Related Words Together

Put Statements in Positive Form

Avoid Unnecessary Hedging

Use Modifiers Sparingly

Always Revise and Rewrite


Write Concisely

•

Scientific papers should be succinct; they should say what they have to using as few words as possible.

•

Aim at producing a lean, active text and not an overweight, passive one full of unecessary jargon and fancy phrases.

Much of the advice that follows is designed to help you achieve a concise style of writing.


Prefer short, simple sentences

This is probably the most important maxim of all. Short, simple sentences usually express clear ideas and can be easily understood. There are various quantitative measures of thee ease with a piece of prose can be read and understood. All of these measures show that prose consisting of long sentences full of words with many syllables is difficult to read and assimilate. As an example I have the concluding sentence from an essay, which was written for the general, university-educated reader, about a well-known economist:

“Would that he were alive to exercise his ingenious and fertile mind on the problem to which the very success of his construction has in large measure contributed - namely the problem of making a high and sustained level of real economic activity compatible with a restraint of those inflationary rises in money prices and wage rates which are so naturally demanded and so readily conceded in conditions of a sustained high level of demand for the goods and services in question.”

Is the meaning of the above sentence easy to grasp?

Not all sentences can or should be short. If they were, the resulting prose would read rather like a telegram and would have a monotonous jerky rhythm. Occasional long sentences serve to relieve monotony and can help emphasise certain points. But in general, keep sentences short. Contrast the following extract, taken from an essay about “How Keynes Came to America” by J K Galbraith, with the previous one. Both contain 81 words.

“We have yet to pay proper respect to those who pioneered the Keynesian Revolution. Everyone now takes pride in the men who brought it about. It is hardly fitting that they should have been celebrated only by the reactionaries. The debt to the courage and intelligence of Alvin Hansen is especially great. Next only to Keynes, his is the credit for saving what even conservatives still call capitalism.”

Which extract is easier to read and understand?


Use definite and specific language

Many writers seem to prefer a vague and abstract style to one that is specific and concrete.

They would prefer: | to
‘A positive correlation between rainfall and herbage yield was obtained in sandy soil situations’ | ‘Herbage yield was positively correlated with rainfall on sandy soils’

Another example might be: | instead of:
‘‘During this programme of experimentation an auto-analyser was used in the determination of nitrogen content’, | ‘In these experiments nitrogen was determined using an autoanalyser’

And another borrowed from Craddock (1962):

‘Modern methods of preparing foodstuffs have largely taken over the role of the masticatory mechanism in the comminution of food’

‘Modern foods do not need much chewing.’

There are several reasons why people adopt abstract and vague expressions:

•

They require less effort to write: it’s hard work to put down thoughts and results in direct and precise language.

•

They obscure statements and assertions that are made with the result that such statements are less likely to be challenged.

•

They should impressive (to the ignorant).

•

They provide good padding for an essay or thesis.

•

They represent what is written in many newspapers and what is heard on radio and television.

The greatest enemy of definite and specific language is the abstract noun - a noun formed from a verb and ending with ‘tion’. Examples are:

production | …from… | produce
interpretation |  | interpret
mensuration |  | measure
relation |  | relate

Abstract nouns tend to produce long dull sentences and are usually accompanied by weak verbs and the passive voice (see 14 below??). Every time that you are tempted to use an abstract noun check to make sure that you cannot use the related verb to give a more direct and specific sentence.

The abstract is often intertwined with the vague, for instance:

“The addition of nitrogen fertiliser affected grain yields considerably in this experiment”.

Perhaps the writer should have said:

“Adding 50 kg N/ha increased grain yield from 4.0 to 5.0 t/ha.

•

Beware of writing phrases like ‘considerable increases’, ‘slight responses’, ‘substantial reductions and the like. Be definite and specific at all times.

•

Avoid terms such as the Kreb’s cycle, the Hill reaction and the Hatch & Slack pathway. Instead use Citric Acid Cycle, the Light reaction and the C4 pathway.


Use the Active Voice

The active voice is usually more direct and more forceful than the passive. Consider the following sentences:

Measurements of taro weight were made using a balance (passive).

Taro weight was measured with a balance (active)

Not only is the active form of expression more direct, but it is also shorter. The passive voice is often used unnecessarily to describe results.

Avoid | Use
The results shown in Figure 2 demonstrate | Fig. 2 shows . ..
It can be seen from Figure 2 that . . . | Fig. 2 shows . ..

The passive also occurs frequently when literature is being described.

Avoid | Use
It has been reported by Dagg (1980) that A is bigger than B. | Dagg (1980) reported that A is bigger than B.
Results presented by Dagg (1980) show that A is bigger than B. | A is bigger than B (Dagg, 1980).


Use Personal Pronouns (I, my…) Carefully

Scientists rarely use personal pronouns. They write:

“Measurements of fleece length were made…” or better still:- “Fleece length was measured…”

but very rarely:- “I measured fleece length…”

The usual reason for avoiding personal pronouns is to emphasise what was done and found rather than who did it.

But I see no reason to write ‘my results show’ or ‘our results show’ rather than ‘these results show’. To summarise: use personal pronouns with caution and only where their use will lead to shorter, more direct sentences.


Be Careful with your use of Tense

•

Completed procedures and observations are described in the past tense

For example:

“Tillers were counted weekly.“

“The apparatus was sited . . .”

“The maximum growth rate occurred in June.”

•

The Materials and Methods and the Results are all usually in the past tense.

•

Undisputed knowledge is put in the present tense

For example:

“Maize has the c4 pathway of photosynthesis.”

“Droughts are frequent in NCD.”

•

The use of the present tense is therefore usually confined to the Introduction and the Discussion.

•

Other people’s work is reported either in the past or the present tense. In other words, the attribution must always be in the past tense.

For example:

“Dagg (1980) showed that A and B were correlated.” or: “Dagg (1980) showed that A and B are correlated.”

but not:

“The work of Dagg (1980) shows that A and B are correlated.”

•

Be consistent: do not change between past and present.

•

Conclusions and generalisations are stated in the present tense.

For example:

“This work shows that growth rate and herbage intake are…”

“This analysis suggests that more irrigation is…”

•

Always check the main sections of a paper to make sure that there are no inadvertent changes of tense.

•

The past tense seems to be preferred in agricultural science.


Keep Related Words Together

This is one of Strunk’s rules and it makes good sense. Related words frequently become separated when the subject of a sentence becomes separated from the verb by long intervening clauses, or phrases usually defining the subject. For instance:

“Smith, in the third chapter of his book and several recent papers, gives a clear treatment of radiation interception”.

The intervening phrase disrupts the flow of the main sentence. A better arrangement would be:

“Smith gives a clear treatment of radiation interception in the third chapter of his book and in several recent papers”.

The adverb ‘only’ is frequently misplaced. Its correct position is next to the verb, adjective or adverb it is intended to quality(??qualify??). What tends to happen is that ‘only’ is attracted to the verb because that is how we speak. Consider the sentences:

•

This disease can only be controlled by repeated spraying. (incorrect/correct??)

•

This disease can be controlled only by repeated spraying.

•

Only this disease can be controlled by repeated spraying.

•

The disease cannot be prevented by repeated spraying.

•

No other measures will control the disease.

•

This is the only disease that can be controlled by repeated spraying.

Once again it is a matter of checking your work to make sure that ‘only’ has not escaped from where it is logically required and run away - usually to the shelter of the nearest verb.


Put Statements in Positive Form

Putting a statement in the negative form usually takes more words and is less direct than if it was put in positive form. Prefer:

Prefer: | To:
“These results disagree with previous work” | “These results do not agree with previous work”
“The differences were trivial” | “The differences were not large”
“The experiment failed” | “The experiment did not work”


Avoid Unnecessary Hedging

When writing it is sometimes necessary to express an element of doubt about a result or an explanation: this is called hedging. It is usually done using a qualifying adverb such as probably, apparently or possibly; or with a weak verb such as may, appear or suggest. The practice is allowable when it is necessary. Unfortunately though, the practice often becomes a habit. Every statement is couched in terms that allow an escape from the position taken.

It becomes impossible to say: “Figure 1 shows that grass growth rate was proportional to temperature.”

This must become: “Figure 1 indicates…” or, “Figure 1 suggests…”

As the habit grows a single hedge is insufficient and the addict feels the need for a double or a treble hedge to escape from the definite. We end up seeing sentences such as: “The results suggest that a possible explanation for earlier findings may be the fast change of y.”

A sentence like this will probably cause a reader to question the accuracy of the results and the precision of the experimental methods.


Use Modifiers Sparingly

•

Gowers describes ‘modifier’ as a useful American word meaning words or groups of words that restrict, limit or make more exact the meaning of other words.

•

It is often necessary to modify nouns. There is no problem in doing this with a recognised adjective, Familiar examples are: linear response; laminar flow; experimental method etc.

•

Sometimes a noun is properly used as an adjective (the so-called adjectival noun) to modify another noun eg. tea break; sheep run; house fly; flow meter.

•

If you are sure that the use of a particular adjectival noun is acceptable - you have seen it used in a reputable journal for instance - then go ahead and use it.

•

There is a greater danger to style if ‘stacked modifiers’ are used. These expressions are not only clumsy but the noun tends to be smothered by its modifiers and meaning is lost. For example:
“A modified cubic spline smoothing programme”
“An integrated cross discipline course assessment programme”
“Most small computers have floppy disk oriented data storage systems.”

•

Rearrangement often helps:
”A modified programme for smoothing cubic splines”
”A joint programme for assessing courses in several disciplines”
”Most small computers store data on floppy disks.”

•

Another problem concerns the use of trite modifiers: words such as little, more, rather and very. These words are used so often that they are in danger of being devalued.

•

In particular ‘very’ is used too frequently. Whenever you write one of these words, stop and decide if its use warranted. The use of ‘very’ and ‘rather’ in association with absolutes like unique, empty or linear is, of course, absurd.

•

Always check a manuscript for these modifiers during revision and satisfy yourself they are all needed.


Always Revise and Rewrite

The importance of revision is hard to over-emphasise. Strunk writes:

“Revising is part of writing. Few writers are so expert that they can produce what they are after on first try”.

Ideally a first draft should be put away for several weeks. This makes errors of logic and grammar, and verbose expressions much easier to spot on re-reading. These faults should all be expunged. If time is limiting, ask a colleague not involved in the work to examine the manuscript. A fresh mind can detect errors and infelicities much quicker than one which is stale from the labours of writing.

While revising and checking your work, you may feel that it is in need of re-organising. If this happens, then set to it and continue until you achieve the smoothest and most logical flow of information and ideas.

ALWAYS CHECK A MANUSCRIPT BEFORE SUBMISSION


Punctuation

Punctuation can be a confusing subject. Several books have been written about it eg. Partridge (1953) and Carey (1976). At the outset it is worth remembering that the main function of punctuation is to make perfectly clear the construction and the meaning of the written words. If this function is properly fulfilled, then automatically all risk of ambiguity will be avoided and appropriate pauses will be indicated to the reader.

Below, I have simply attempted to list a few of the more widely accepted conventions relating to matters of punctuation where difficulties often arise.

For problems of punctuation that are not covered below, use common sense, be consistent and be frugal with punctuation marks. If a problem persists, re-write the section in question as faulty construction is more likely to blame for the difficulty than inability to punctuate properly.

More:

Apostrophe

Capitals

Colon

Comma

Dash

Ellipsis Marks (spaced full stops)

Exclamation Marks

Full stop

Inverted Commas/Quotation Marks

Lists

Parenthesis

Question mark

Semi colon

Slant Line, Solidus or Slash


Apostrophe

•

Form the possessive singular of nouns by adding ‘s. Follow this rule whatever the final consonant. Thus write: Charles’s Law, Burns’s poems.

•

Hers, its, theirs, yours and oneself, have no apostrophe.

•

It’s means it is.

•

The apostrophe is usually omitted when forming the possessive or plural of a contraction which has lost its full stops. Thus write: Mps and UNESCOs but Ph.D.’s and D.Sc.’s.


Capitals

Even Gowers is at a loss to provide much guidance here. He gives two general principles to which I have added a third from Cooper.

•

Use a capital for the particular and a small letter for the general. For example, “a point of inflexion can be seen in Figure 1 but not in any of the other figures.”

•

Be consistent.

•

When in doubt, do not capitalise.

In addition, the CBE Style Manual Committee (1978) lists several circumstances where capital letters frequently cause problems in scientific writing. Examples are given below:

•

Words that have been derived from proper nouns but are now used in common usage are not capitalised.
…diesel…petri dish…bunsen burner…

•

Trade names are capitalised.
…Network…Ralgro…Metasystox…Bayleton…

•

Certain words in the titles of articles and books require capitals.

Reference Lists

The usual convention is that the first words of the titles and all proper nouns and adjectives have capitals.

For the title of a book or thesis, except when cited in a reference list, all words except co-ordinating conjunctions, prepositions and articles that are not the first words have capitals.

The following all require capitals:

•

The first letters of a private or government organisation:
…Lincoln University…Rothwell Plant Breeders…

•

A generic name that is part of a proper name:
…Arthurs Pass…Ashley Gorge…Mount Cook…

•

The name of a formal historical epoch, geological age or stratum:
…Stone Age…Ice Age…Pleistocene Epoch…

•

The scientific name of phylum, order, class, family or species

Use capitals after a colon especially if it announces a definition, a formal description or a list or if the following words form a complete independent clause that is not logically dependent on the preceeding clause.


Colon

Four main purposes for this mark can be distinguished.

•

To mark more sharply than a semi-colon the antithesis between two sentences. For example:
“At least two mechanisms are involved: the resistance of stomatal pores increases with age as the result of restricted opening; and the activity of the carbohylating enzymes decreases.”

•

To proceed an explanation or to introduce a list or series. For example:
“Most of the variation in malting quality could be accounted for by the following factors: variety; nitrogen fertiliser; sowing date; and weather.”
See also: `Lists’ p. 74.

•

To introduce a quotation of more than a few words. Use a comma to introduce a short quotation.

•

To separate the parts of a ratio as for 13C:12C or to express the scale reduction of a map as with 1:100 000.

The use of the colon and dash combined as a single crop (:-) is declining. The combination is now usually limited to cases where the quotation or list that follows starts on a fresh line. In addition, a useful rule to remember is that no sentence should contain two colons.


Comma

“The use of commas cannot be learned by rule” writes Gowers. Partridge takes 26 pages to deal with the comma in his book. I offer but three pieces of advice, all based on Strunk (1959) and Carey (1976).

•

In a series of three or more terms with a single conjunction, use a comma after each term except the last. Thus write: red, white and blue; gold, silver or copper.

•

Do not join independent clauses by a comma:
“Smith’s book is interesting; it is full of new ideas.”

•

Place a comma before a conjunction introducing an independent clause:
“The temperature was 2 C warmer, but it made no difference to the result.”

This is particularly important when a conjunction separates negative and positive notions. But note that in general a comma is out of place before `and’ and `or’ when they join two (and not more than two) words, phrases, or short clauses.


Dash

The dash is a tempting mark - lazy writers use it very frequently - they go on and on writing - dropping a dash in every so often. In fact, there are three types of dash:

The long dash (called by printers to emdash). This is used most frequently for rhetorical effect to give a pause rather longer than that of a comma. Examples are rare in science but common in the writing of rhetoricians.

“It was 11 o’clock at night - 12 by German time - when the ultimatum expired. The windows of the admiralty were thrown wide open in the warm night air. Under the roof from which Nelson had received his orders .........”

(W.S. Churchill, The World Crisis)

The long dash can also be used to introduce an explanation, amplification, particularisation or correction of what immediately precedes it. But again, the call for its use in this way in scientific writing is slight. An example of amplification is:

“Now these two forms of research need a bridge relating the development of a plant community to the temperature and illumination of plant leaves - the “teleoclimate” in Gates’s terminology”.

The short dash (called by printers the endash). This is used to indicate range (e.g. 10 - 20 mm, 35 - 40 C) but not with negative quantities when range must be spelled out as from -10 to -20 .

The hyphen (slightly shorter than the endash).

•

Hyphenate compound words used affectively as in a well-known theory or an all-or none response.

•

Use hyphens in special cases when naming and describing chemicals; consult the CBE Style Manual Committee (1978) for details.

•

Do not use hyphens unnecessarily.


Ellipsis Marks (spaced full stops)

Use only to indicate omissions in quotations or to indicate the continuation of a mathematical series. Never end a sentence with ellipsis marks.


Exclamation Marks

There is rarely a need for these stops in serious scientific writing. Lewis Thomas (1979) has the following to say about exclamation marks.

“Exclamation points are the most irritating of all. Look! they say, look at what I just said! How amazing is my thought! It is like being forced to watch someone else’s small child jumping up and down crazily in the centre of the living room shouting to attract attention. If a sentence really has something of importance to say, something quite remarkable, it does not need a mark to point it out. And if it is really, after all, a banal sentence needing more zing, the exclamation point simply emphasises its banality!”

None the less, in the following sentence from Monteith (1984) the use of an exclamation mark seems justified.

“It is not clear why the editors of a conference proceedings asked Jones (1980) to express rainfall in units of mmol cm 2 d 1!” But such examples are rare.


Full stop

Use freely to help give short sentences (see p. 63)

Use after abbreviations such as:

Jan. Feb. Apr. | e.g. i.e. | et al.
Mr. Dr. A. Name | B.Sc. | M.Agric.Sci. Ph.D.

Do not use full stops in the following sorts of abbreviations:

•

compass direction:
…NW…SW…

•

After an accepted abbreviation for a scientific expression:
…DNA…N…P…ACTH…

•

After the initials of a group of words which together make up a word:
…UNESCO…CSIRO…ILO…HART…

•

This convention is spreading to other well-known organisations with initial letters that do not make a word, so that the following would all be acceptable:
…WEA…BSAP…AAB…

Place fullstops inside closing parentheses when the parenthetical matter is an independent sentence. (Avoid using this structure frequently).


Inverted Commas/Quotation Marks

British and Commonwealth practice is to use doubles for:

•

direct primary quotations, i.e. the exact words written or spoken by someone,

•

the title of an article or chapter (except when in a reference list),

•

for a new technical term, but use sparingly for this purpose.

Singles are used for:

•

the names of plant cultivars when first stated,

•

indicating when an ordinary word is used in an unusual sense. For example: “leaf area `density’ is the area of leaves per unit volume of space” - strictly, density should be used to refer only to mass per unit volume.


Lists

These usually involve a range of punctuation marks. The conventions suggested below appear to be widely accepted.

Introduce a simple list in a sentence with a colon.

Separate the items in a list with semi-colons. For example, the solution contained: glucose, 2 g; NaCl, 3 g; and urea, 4 g. Similarly, the stock consisted of: 1,000 sheep; 100 steers; 10 chickens; and 5 geese. (Notice the consistent use of numbers in the last example.)

Use the same structure for a list where, for the sake of clarity or emphasis, each item begins on a new line. For example:

Field crops produce dry matter at a rate determined by four factors:

1. the intensity of solar radiation;

2. the assimilation rate of organs capable of photosynthesis;

3. the size of the photosynthetic system;

4. the loss of carbohydrate by respiration.

Note that an `and’ after the penultimate item in the list is not obligatory, and that it is good practice to begin each item in a list with a similar construction.

The New Zealand Government Printing Office (NZGPO, 1981) find the style of list given below also acceptable.

Ploughing has several purposes:

1. It buries surface weeds and trash.

2. It facilitates the breakdown of organic matter.

3. It improves soil aeration.

4. It ...........


Parenthesis

Gowers states that: “The purpose of a parenthesis is to insert an illustration, explanation, definition or additional piece of information of any sort into a sentence that is logically and grammatically complete without it. A parenthesis may be marked off by commas, dashes or brackets.......”

Here I am concerned with what are simply described as round brackets, but what are usually referred to as parentheses. (The term bracket is usually reserved for the angular form [more correctly called square parentheses] which have special uses; the CBE Style Manual Committee (1978) gives details).

•

Use parentheses sparingly. They are often a substitute for logical thought and careful organisation. They are also addictive.

•

Parentheses should be used to enclose comment or explanation that is structurally independent of the rest of the sentence. Their use in this way indicates greater independence than dashes or commas.

•

Do not have too many words between parentheses in the middle of a sentence. Gowers considers a parenthetical remark containing 21 words an “intolerable abuse”.

•

If the parenthetical remark is a complete sentence, give it a capital letter and a full stop and place it after its parent sentence.


Question mark

•

Use after direct question, e.g.: “Is the present day method an improvement?”

•

Do not use after indirect questions, e.g. “Smith asked if the present day method is an improvement.”

•

For a series of questions use the following construction: “How many leaves does it have? And how big are they?”

•

Closely related short sentences in the form of questions can, however, be combined into one sentence closed by a question mark. For example:
“With regard to roots, many questions remain: how deep do the roots penetrate, how does rooting density vary with depth, at what soil water potential does root extension stop, at what phenological stage does root growth stop?”

•

The question mark can also be used to move the curiosity of the reader. The following sentence:
“The cause of the decrease in photosynthetic rate at large vapour pressure deficits is not known but there are several intriguing possibilities”;
could be re-written with the help of a question mark e.g.
“What causes photosynthetic rate to decline at large vapour pressure deficits? There are several intriguing possibilities.”


Semi colon

•

This is a stronger version of the comma. It is used to separate related clauses, e.g.
“The two agricultural universities are essentially national in outlook; their geographical situation is merely incidental.”

•

The semi colon is also used to separate the elements of a complex series or list.


Slant Line, Solidus or Slash

Use as a mathematical sign for division in preference to the horizontal bar, which can cause difficulties for printers.

(a + b)/x | not | a + b
 |  | x

And/or is an inelegant construction which you will not find in reputable scientific journals.


Presentation

Different journals have different conventions as to how a manuscript and associated tables and figures should be presented.

Always check the conventions of the journal and instruct your typist accordingly.

The same is true for university theses: always check with the librarian and ask for a copy of the relevant regulations before you start writing.

There are, however, some general principles governing the presentation of papers, theses, reports and written assignments that should always be followed.

More:

Headings

Paragraphs

Spacing

Equations

Pagination and Numbering


Headings

For all but the shortest document headings should be used. They have three important functions:

•

They mark the structure and logical organisation of the report.

•

They enable the reader to find his way about what would otherwise be a daunting mass of print.

•

They allow readers to pick out from the work the aspects or sections that particularly interest them or that they wish to re-examine.

The pattern of headings should be simple and usually only three classes are required. These might be: CAPITALS for main headings; lower case underlined for major sub-headings; lower case for minor sub-headings. These distinctions can apply to both written and typed work.

Headings should be concise, relevant to the text and similar in tone and grammatical construction. Occasionally, a heading may ask a question; more usually it will describe what is to follow in the text and will be as specific and illuminating as possible.

For instance the uninformative:

Experiment I... Experiment II…

might be replaced by:

Glasshouse Experiment… Field Experiment…

It is not good practice to repeat the title of a heading in the first sentence of section it heads, but sometimes this practice is hard to avoid - see section on ‘Paragraphs’.


Paragraphs

Most paragraphs will not be introduced by a heading but they should mark a progression from one topic to another. The number of paragraphs in a paper should therefore be evident from the plan. The paragraph is the basic unit of composition and the reader must be left in no doubt of this.

Paragraphs neither have a characteristic length nor consist of a given number of sentences. Occasionally a paragraph may be short, consisting perhaps of only a single sentence. The short paragraph is a useful device for linking two points in an argument or introducing a marked change of topic. It also provides the reader with a rest. But most readers find a long sequence of short paragraphs irritating. The length of a paragraph is, therefore usually determined by the number of points that have to be made to deal with the topic in hand. These points should be briefly and clearly indicated in the plan.

Because a paragraph usually considers a particular topic, it is as well to start with a sentence introducing the topic. Mentally and subconsciously the reader will have noted the space and the indentation and will be ready to latch on to a new topic. Make sure that there is a new topic and that the reader is not kept waiting. Then, sentence by sentence incorporate the points from your plan. Be sure to close the paragraph with a linking sentence. All this will often happen naturally and smoothly, especially if you are working to a sound plan.

If you find that a paragraph is becoming long and tedious, then it is probably advisable to break it up into two or more. Similarly, if you find on re-reading that a paragraph is dividing attention between two or more topics, isolate them and restructure your work.


Spacing

•

As a general rule: be generous.

•

When writing, especially on narrow-lined paper (6 mm), leave every second line blank.

•

When typing use double spacing.

•

Make headings and sub-headings stand out; do not disguise them as part of the text.

•

Always leave a good left hand margin, at least 25 mm.

•

Put figures and tables on separate sheets. This allows the reviewer to look at them no matter where they are referred to in the text.

•

Remember to give all tables and figures a caption.


Equations

If you put an equation in the text set it apart on its own line. If you refer to it again give it a number placed in a parentheses on the righthand side of the page. Indicate division with a solidus and not a horizontal bar except where to do so would be to lose clarity. For example:

E = (1v - v)/ (ra + rs) not (1 v - v)

(ra + rs )

Use brackets and parentheses [()] to ensure that there is no mathematical ambiguity.

Remember that the `x’ terms in an equation are conventionally given in ascending order thus:

y = a + bx + cx + dx2.

Note that the equations given above form part of the structure of the sentence and should be punctuated as such. If some equations and formulae are `Greek’ to you, the alphabet below will help.

Table 5. The Greek Alphabet.

 | Capital | Lower Case
alpha | A |
beta | B |
gamma |  |
delta |  | ,
epsilon | E |
zeta | Z |
eta | H |
theta |  | ,
iota | I |
kappa | K |
lambda |  |
mu | M |
nu | N |
xi |  |
amicron | 0 |
pi |  |
rho | P |
sigma |  | , s
tau |  |
upsilon |  |
phi |  | ,
chi |  |
psi |  |
omega |  |


Pagination and Numbering

All the pages of the text and the reference list should be numbered with the title and abstract starting page 1. Figures and tables are not numbered as part of the text: they are identified by their own numbers.


Submission and Review

More:


Journal Choice

Before a manuscript leaves a research station or university department for a journal it is usually subject to an internal review. At the very least the professor or head of a department will want to read the Manuscript through both to ensure that standards are maintained and to keep abreast of current research by his staff. For the novice this can sometimes be a humbling experience, particularly if the returned manuscript is replete with pencil marks. The end result is usually, however, a much better manuscript, which is much more likely to be accepted for publication.

As a general rule, NEVER submit a paper to a journal without first of all submitting it to your head of department for approval.

Before submitting to a head of department it is usually a good idea to have a colleague who is familiar with the topic to go through the manuscript. This will usually ensure that any glaring errors and inadequacies are corrected.

Some research organisations such as USDA and Crop and Food Research have a formal internal review procedure. With such a procedure a manuscript will be sent for review to colleagues with another research station or group. Only after this internal review is a manuscript allowed out for a journal editor to see and deal with.


Submission and editorial procedure

When your manuscript has been reviewed internally and any necessary revisions have been made, it can be sent to the editor of the journal in question with a covering letter. This letter should name in full the journal to which the paper is being submitted and give the address of the author to whom correspondence about the manuscript is to be sent. A suitable form of letter is shown below:

The Centre for Scientific Cogitation

24-26 Main Street

Steeple Bumpstead

Suffolk

England

Dear Madame

I shall be grateful if you will consider the enclosed paper entitled “Moonlight accelerates the phenological development of onions” for publication in The Journal of Irreproducible Results, Series B, Biology. Correspondence about the manuscript should be addressed to Dr S.K.Y. Light at the above address.

Yours faithfully

S.K.Y. Light

Such a letter will usually elicit an acknowledgement of receipt. If you do not receive an acknowledgement within a reasonable period of time it is a good idea to write enquiring whether the editor has received the manuscript.

The editor

The editor will ultimately make the decision as to whether the paper will be published in the journal as representing a worthwhile piece of science.

As could be guessed, the editor is usually a eminent scientist with considerable experience in the field that the journal covers.

The editor will usually have a quick read through the manuscript and make a decision as to whether it is worth considering further. This decision will depend on whether the topic of the paper is one of those usually covered by the journal and whether the style and format of the manuscript are suitable.

The accumulated experience of an editor will also be applied in determining whether the paper `looks’ and `feels’ sound.

Assuming that the editor’s impressions are favourable, the manuscript will be sent out for review to one, or more, usually two, `referees’ who are currently working in fields close to the subject of the manuscript.

Referees

The referees of scientific manuscripts have an important and often onerous task. Essentially, referees are asked to clarify that the content and quality of the science contained in a manuscript are such to make that manuscript worth publishing. A referee will usually consider the following aspects of a paper:

Importance of research question or subject studied.

Originality of the work.

Appropriateness of approach or experimental design.

Adequacy of experimental techniques.

Adequacy and appropriateness of statistical analysis.

Accuracy of conclusions and interpretation.

Soundness of conclusions and interpretation.

Relevance of discussion.

Soundness of organisation or the paper and the abstract.

Adherence to journal style and format.

Appropriateness of title and key words.

Adequate citation of related research.

Relevance to journal subject area.

The referees’ comments are usually written up as a formal report on the manuscript. These reports vary in style from disparaging to the point of being offensive, through the `nitpicker’ variety, to meek statements recommending publication.

What happens next to the manuscript?

On the basis of the referees’ reports the editor will make a decision about the future of the paper. The editor’s decision will be one of four main types:

Accept;

Accept with minor modifications

Accept with major modifications

Reject.

The editor’s decision will be communicated by letter and the referees’ reports - or at least part of them - will usually be included in an anonymous form with the editor’s letter.

The receipt of the referees’ reports and the editor’s letter is often quite nerve racking for the young scientist. Nothing is likely to crush the enthusiasm of an aspiring young scientist more than an insensitively written report which attempts to demolish the manuscript and consign it to the waste paper basket rather than the journal.

Providing that criticism and comments are not totally negative and destructive, I believe that a vigorous review is to be welcomed. Try not to respond too defensively. There will usually be a grain of truth in the referees’ comments, and some may help you to vastly improve the paper.

If you thoroughly disagree with certain of the referees’ comments you may take up the matter - tactfully - with the editor. My own feeling is that it is usually wiser to bend to a limited degree in response to the referees’ comments rather than be broken by them. The referees’ list of comments may look formidable, but it can usually be dealt with point by point fairly quickly.

Returning the modified manuscript together with a letter to the editor detailing the changes you have (or have not) made in response to the referees’ reports usually gets one past this hurdle and into print.

Even if you receive a letter rejecting your manuscript, be sure to read it carefully. Regard it as an opportunity to learn, which it will be if your work was indeed seriously flawed. A paper may be rejected because of a need for further experimentation. If you are able to do the necessary supplementary experiments you will probably be able to submit the `new’ paper with a very good chance of it being accepted.


Printing and Proof Correction

More:


Introduction

If your manuscript, amended or otherwise, is accepted for publication it will usually have to be set in print. Before a manuscript is submitted to a printer, a managing editor will go through it and make sure that the printing and organisational conventions of the journal are adhered to. This often results in quite an `inky’1 manuscript which the compositor will read line by line and set in type as he does so.

At the same time blocks will be made up from which the tables and figures will be printed. Errors can creep in during both of these processes and anyone who believes their work to be over once their manuscript has gone to the printer is fostering an illusion.

The work of the compositor and block-maker ends up as a galley proof. This proof has to be very carefully checked against the original manuscript and all necessary corrections and changes have to be clearly indicated to the printer. Neither of these tasks is easy, though following the advice and the example of proof correction given below will help ensure that the jobs are done well.


Proof reading

Authors are provided with the proof of their paper primarily to check the accuracy of the type composition.

Day (1979) stated categorically that: “If you read proof in the same way and at the same speed that you ordinarily read scientific papers, you will probably miss 90% of the typographical errors”.

Day stresses the need to study the proof and the manuscript. It seems to me to be particularly difficult for an author to detect mistakes in proof as he is so very familiar with the work, which he has probably already seen through several versions. Never the less, the task must be done, and done well if embarrassing mistakes are to be avoided. Advice on how to go about proof reading systematically is given below:

•

Read the body of the proof against the original manuscript sentence by sentence. It helps if you can get a co-author or friend to read from the manuscript while you check the proof. This should ensure that no sentences have been omitted and that the sequence and order of words is the same as the original.

•

Examine each word individually paying particular attention to technical words that may be misspelled. To help do this it is often a good idea to lay a ruler under each line of both the manuscript and proof as each is being read.

•

If you find a mistake in a line or sentence, go back and check all the other words again as the eye tends to jump ahead in such instances and nearby errors may be missed.

•

Check that all the headings, sub-headings and captions to Figures and Tables are the same as in the original.

•

Carefully verify that all the numbers in tables and text are correct; again, it helps if two people are available, one reading out loud. Pay attention that decimal points are in the right place and that physical constants are of the correct magnitude with appropriate SI units.

•

Check all mathematical formulae to ensure that they are correct and free from ambiguity.

•

Be sure to mark all errors both in the text of the proof and in the margin using the procedure outlined below unless, of course, the journal supplies you with alternative symbols and procedures.


Proof Correction

•

It is usual to use red ink or pencil on the proof to indicate printer’s errors and blue for any alterations that you may wish to make. Some journals will specify that a certain colour must not be used to mark the manuscript.

•

Each correction requires at least two marks on the proof: one or more in the text line using a caret mark () or a short perpendicular stroke to show where change is needed; and the other in the margin to show what change is needed. The marginal mark should be placed in the margin closest to where the change is needed.

•

Use either the standard symbols given in Table 6 for proof correction or symbols specified by the journal in question. When using proof correction symbols adhere to the conventions given below (p.86).

•

It is customary to draw a stop line (/) on the right-hand side of each marginal correction; this helps to make an isolated correction catch the printer’s eye, and if there is more than one misprint in the same line of text the oblique lines help to keep the marginal corrections separate and distinct. If the same correction is to be made in two or more places in the same line or in adjoining lines, write the correction once and follow it with a number of stop lines equal to the number of corrections.

•

When material is to be deleted and nothing added in its place, just cross out the unwanted characters and put a delete sign in the margin. When material is to be substituted for a deletion, do not use the delete sign; just cross out the unwanted material and write the new copy in the margin.

•

If several letters of a word need correction the entire word should be deleted and written correctly in the margin.

•

If there are many corrections in one line or in an adjoining line, use both left and right margins for the marking.

•

Corrections to tabular matter should be placed in white space as near as possible to the error, attention being drawn to it by a stop line in the margin.

•

To explain an unusual character or expressing to the printer circle the characters in the text and draw a line from this circle to the explanation given in the margin around which a balloon should be drawn, e.g.

=

Ka 0 (p = q)

•

General directions to the printer such as “In every instance arrange as indicated here” should not be made; every instance should be clearly marked.

•

Type insertions of more than one line at the bottom of the proof or type them on a separate sheet and attach to the proof with tape. Show clearly where new copy is to be inserted. Do not write along the edge of the proof or at an angle to the lines of type; the printer works with the typescript mounted in a holder that exposes only a few lines at a time.

•

If you substitute a word, phrase or sentence in a paragraph, make the substitution as nearly as possible the same number of letters as the deleted matter. If possible, delete at the end of a paragraph rather than in the middle or at the beginning.

•

If the printer queries any item he will draw the author’s attention to it by a ringed question in the margin. The author should investigate such a query and give a clear direction to the printer. Merely to write, “OK” alongside a query is misleading, as the printer will not know whether this refers to his suggested alternative or to the matter as set. The author should delete the printer’s question and, if the queried item has been set correctly, write “OK as set” with a ring around it.

•

Always make changes on the proof, never on the dead manuscript.

Table 6: Symbols for correcting proofs (Journal of Agricultural Science,

Cambridge).


Extended Essays and Reports

More:

Introduction

Objectives of the Essay/Report

Guidelines

Assessment


Introduction

Most final year and postgraduate students have to write extended essays. I am not in favour of writing essays as part of a course in science. My main reason for this is that the ability to write essays is, for most, an irrelevant skill in the outside world of technology and industry.

The opposite is true for report writing. Nearly all graduates will have to both write and read reports as part of their career after they leave. I therefore prefer essays to be written in the style of reports as I believe that this approach meets the educational aims of the essay as well as giving training in a useful vocational skill. To emphasise the ‘reporting’ aspect of essays in what follows I have adopted the inelegant literary device essay/report.

Students writing essay/reports come from a wide range of backgrounds an may not be familiar with the standard required and the conventions which are usually adhered to. The aim of notes is:

•

To describe some of the more important educational objectives of the essay/report.

•

To provide guidance on the preparation of essay/reports and the style of presentation required.

•

To introduce students to a schedule which is frequently used in assessing essay/reports.


Objectives of the Essay/Report

•

To increase understanding of the subject matter with which the essay is concerned.

•

To provide training in using the library and in obtaining and summarising relevant information from the literature.

•

To encourage critical evaluation of scientific papers and the results and hypotheses they may contain.

•

To develop the ability or organise information and thoughts logically and to argue cogently.

•

To encourage reflective thinking, creative writing and the composition of an organised whole rather than disjointed sets of annotated references.

•

To promote clear and concise writing in an appropriate style of English.

•

To provide a means of assessment whereby student progress can be monitored and the relevant skills fostered by appropriate feedback.


Guidelines

More:

Length

Topic and Reading

Organise Your Literature

Three Parts: Introduction, Body and Conclusion

Edit Your Material

Write a First Draft

Put Your Own Thoughts/Ideas in the Essay

Suggested Structure for Essay/Reports:

Revise the first draft.

Re-write the Essay/Report


Length

The lengths of essays/reports vary depending on both the course and the staff member involved. The following lengths are probably representative:

Masterate | 3000 - 6000 words | 15-30 sides of A4
Final year Special Topic | 3500 words | 17 sides of A4
Final year standard essay | 1500 words | 8 sides of A4


Topic and Reading

Read the question, or decide the topic, carefully. Be sure that you determine what the question is asking of you.

•

Draw up a time schedule that will enable you to hand the essay/report in on time.

•

Do some preliminary reading in the general area of the topic. On the basis of this, decide on your interpretation of the question or problem under consideration.

•

If the topic is a broad one, it is probably a good idea to limit your essay/report to a few specific aspects. If you are unsure about the matter of limitation, discuss it with the staff member concerned.

•

Remember that your interpretation of the question or topic determines the information that will be relevant. No first class grades will be awarded to essays that contain significant amounts of irrelevant material.

•

Search out and gather together more information relevant to your interpretation of the question. This will usually involve reading and taking notes from books and periodicals in the library. It may involve photocopying one or two key references.

•

Beware of thinking that if you photocopy an article you have read and assimilated that article; you have done neither. What you have done though is to expose yourself to the temptation of copying or paraphrasing the articles without exercising your critical faculties. A few brief notes incorporating your comments, and perhaps criticisms, of the paper will be of more use to you in writing your essay than a stack of photocopies.

•

It is usually a good idea to write a precis of the relevant details of a paper on a card together with the exact details of the source (book or journal). Make sure that the title of the article, names of the authors and details of the journal or book are described in an appropriate way on your card. The format currently being used by Crop and Food Research abstracting services is recommended for use at Lincoln. The cards can subsequently be arranged under topic headings when planning your essay. The cards can also be re-arranged to constitute the reference list. Later, they can be used for exam revision. If you intend to do a research degree you should certainly start a card index system.


Organise Your Literature

•

List the points you intend to make and the information that needs to be included if the topic is to be considered adequately.

•

Organise the points and the information into a coherent and logical structure that will be your plan. Aim at moulding your information and ideas around a clear theme that should run throughout the essay/report. Always work to a plan. At this stage you may have to seek further information from published work.


Three Parts: Introduction, Body and Conclusion

Remember that there are usually three parts to an essay/report. These were described by Anderson, Dunston and Poole (1970) as follows:

Introduction | Give a clear statement of the problem. Define your terms and indicate the limits of the study. Set the problem within a meaningful background. This may take several forms: the setting of the study may be described, previous research may be reviewed, the time dimension may be indicated. The introduction should provide the reader with all the necessary information for what is to follow. Try to keep this section crisp and informative.
Body | This section should be a logical development of an argument or a particular point of view. It should be an attempt at a progressive solution to the problem stated in the introduction. The headings used in your card notes may prove suitable as points to be developed into one or more paragraphs. Endeavour to keep this section moving - do not get lost in irrelevant detail and padding.
Conclusion | This section presents the findings of the study, the solution or the approach to the solution to the problem initially stated. Your study may of course throw up further problems for investigation. Studies usually do. After all, the conclusion should not be a regurgitation of material already covered.


Edit Your Material

•

Edit your material. Decide which of the material will contribute to the different parts of your plan and which is irrelevant.

•

Make a note of any information that you feel may be suspect in any way due to poor experimental design, inappropriate statistical analysis, aberrant numerical values, unjustified conclusions or being simply out-of-date.

•

If you use any of this suspect material, point out the problems in the text or your essay. You may need to revise your plan at this stage.


Write a First Draft

Write a first draft in rough. This should be well spaced out to allow for corrections and comments on re-reading. Try to ensure that you:

•

Concentrate on what is relevant.

•

Support arguments and generalisations with reliable evidence.

•

Write in your own words. It is. If your plan is good, then your words are more likely to be your own. If you do quote someone else’s work, then make this plain by using quotation marks.

•

Do not merely reproduce the opinion of others out of mistaken deference.

•

Exercise your critical faculties in a constructive manner. It is extremely important that you achieve this aim. You may have to examine older papers and results in the light of new hypotheses. You may have to make some further calculations on numerical data given in a published text. It may even be necessary to supplement the information given in an article; for instance, by checking what the weather was like during an experiment. You will nearly always have to convert results to common units to make satisfactory comparisons.

•

Make rough copies of notes of any diagrams, graphs and tables you intend to use.

•

Make sure that you do not end up with an uncritical and uncreative lump of annotated bibliography.


Put Your Own Thoughts/Ideas in the Essay

Try to infuse some originality into your essay. One way of doing this is to develop a novel approach to the topic in question by devising an original theme for your essay and ordering your information in an interesting way.

Other ways of infusing some originality into an essay/report include:

•

suggesting experiments that need doing to clear up controversial points;

•

advancing new concepts or ideas;

•

offering alternative explanations for experimental results or

•

unexplained phenomena.


Suggested Structure for Essay/Reports:

Title Page | Title Name of Author Institution Course/Degree Due Date
Table of Contents | Include main headings and sub-heads
SummarySummary or Abstract |
Introduction |
Main Body of Essay/Report | This should be suitably divided by headings and sub-headings
Conclusion |
Reference List |
Note | Pages should be numbered, title page is p.0 Write only on alternate lines (or type with double spacing) Begin the Introduction, the Main Body, the Conclusions and the Reference List on a clean sheet of paper

Cooper (1964) gives examples of other useful and appropriate structures for reports.


Revise the first draft.

This is best done when several days (ideally longer) have elapsed since the draft was written. This revision should involve:

•

checking that the information given is relevant to your interpretation of the question;

•

incorporating any better understanding or fresh insights that you have gained in the interim;

•

making sure that you are communicating your information and thoughts in an organised and logical manner.


Re-write the Essay/Report

•

Use a clear format with a page for the title and authors and a page for the contents etc. Table 1??? gives an example of a suitable format. Give each page a number.

•

Make sure that the structure and organisation of your essay is clear to the reader. This can be achieved by judicious use of headings and sub-headings and the correct use of paragraphs. Remember that a paragraph is essentially a unit of thought and should fulfil a distinct organisational function such as: introducing a question; presenting an argument or counter-argument; describing a figure or table; presenting evidence to support or disprove a theory: linking different topics or sections of an essay etc.

•

Use a clear and concise literary style. Prefer short, simple sentences. Use the plain word rather than the pompous one. Avoid unnecessary jargon: good scientists never use big words just to create an effect. Write concisely using exact words, not diffusely using vague words. Prefer the active to the passive voice. Overseas students usually find English a difficult language to master to begin with. There are several useful books on the English language in the library and these should be consulted. Students who do have difficulty in expressing themselves in English should realise that the attainment of proficiency is an important objective for them. Failure to achieve an acceptable level of literacy is bound to hinder or prevent their academic progress.

•

Present the essay neatly. Leave lines between headings and subheadings. If you use narrowly lined paper write only on alternate lines. Always leave a margin at least 25 mm wide on the left hand side of the page. We do not expect you to type essays.??? You may do so if you wish but a typed essay will gain no more marks than one that is hand-written.

•

When you have finished. READ THE ESSAY THROUGH. Correct errors of detail, grammar and spelling. Check that all papers cited in the text appear in the list of references.


Assessment

The schedule on the next page is used for three main reasons:

•

to provide detailed feedback to students so that they can concentrate on improving aspects of their performance which are poor.

•

to improve the reliability and consistency of marking.

•

to encourage attention to detail by both the marker and the student.

Some selections in the schedule overleaf may be left blank if they were irrelevant to the essay in question. Some aspects are more important than others, so there is no formula directly relating boxes scored to make obtained. A tick in the left hand box signifies that the aspect was dealt with in a completely satisfactory way and in the right hand box, in a completely unsatisfactory way.


Exams

More:


How do I Answer Questions Well?

•

Read the question carefully and make sure that you answer the question! This ensures relevance. To “answer the question” it is usually a good idea to define your interpretation of the question as part of your Introduction (see page 16). Do not let a few key words in a question cause a stream of irrelevant facts and verbiage to spontaneously pour forth onto your script.

•

Work to a plan. This is the only way that you will achieve coherence, balance and a logical synthesis of what you know. A plan which leads to an original approach to the topic and creative writing is more likely to impress an examiner than a plan which leads to a series of half-baked facts and pieces of conventional wisdom linked by a set of deferential references.

•

Draw diagrams and graphs where they will help to make a point, show your understanding of the topic, or help the readers understanding of a concept that you are introducing.

•

Committing tables to memory is, in general, a waste of time. What Smith’s results showed is much more important than the precise numerical details of her results.

•

It helps to refer to the authors of key information and concepts by name in the text, especially when the work is being introduced for the first time. This practice helps to convince the examiner that the student really is familiar with the subject and its intellectual development; it also gives recognition to the instigators of incisive thought or experiment.


Essay Writing in Exams

For many students writing essays in exams is a nerve-racking experience. To help cope with this problem it is useful to remember what is being examined. The essay type of question should enable you to demonstrate:

•

Your factual knowledge of the topic and the assumptions on which such “facts” depend.

•

Your knowledge and understanding of relevant principles and laws and any limitations of their validity.

•

Your knowledge and understanding of relevant concepts together with their weaknesses and strengths.

•

Your ability to: generate ideas and concepts of your own; raise searching questions about previous research and interpretation of experiments; and make suggestions about possibly useful directions for further experimentation and analysis.

•

Your ability to marshall your knowledge and understanding in such a way as to answer the question asked and achieve the synthesis of a logical whole based on a clear theme.

From the above list, the last two are the most difficult to achieve, but they must be achieved if first class grades are to be gained.

There is no need to give an abstract or summary at the start of an essay or bibliography at the end.


Some Useful References

Anderson, J., Durston, B.H. and Poole, M. Thesis and Assignment Writing. Sydney,

Australia: John Willey. (1970).

Cooper, B.M. Writing Technical Reports.

Harmondsworth, U.K.: Penguin Books. (1964).

Gowers, E. The Complete Plain Words.

London : H.M.S.O. (1954).

Jacobs, S.E. and Jacobs, R.A. The College Writers Handbook, New York, U.S.A.:

John Wiley and Sons. (1976).

Jones, J. Writing, Setting and Marking Essays.

Auckland, New Zealand: Higher Education Research Office.

(undated).

Parsons, C.J. Thesis and Project Work

London, U.K.: George Allen and Unwin. (1973).

More:


References for Writing Scientific Papers

American Society for Horticultural Science (1977). Revised guidelines for reporting studies in controlled environment chambers. Hortscience, 12 309-310

American Society of Agronomy; Crop Science Society of America; Soil Science Society of America (1976). Handbook and Style Manual. Madison; American Society of Agronomy, Crop Science Society of America and Soil Science Society of America, 97 pp.

Attiya, H.J.; Field, R.J.; Hill, G.D. (1983). Effect of PP333 and TIBA growth regulators on development and yield components of field beans.

Proceedings of the Agronomy Society of New Zealand, 13 , 81-86.

Barry, T.N.; Manley, T.R.; Millar, K.R. (1982). Nutritional. evaluation of kale diets. 4. Responses to supplementation with synthetic S-methyl-L-cysteine sulphoxides (SMCO). Journal of Agricultural Science, Cambridge, 99, 1-12.

Biscoe, P.V.; Clark, J.A.; Gregson, K.; McGowan, M.; Montheith, J.L.; Scott, R.K. (1975). Barley and its environment. I. Theory and practice. Journal of Applied Ecology, 12, 227-247.

Booth, V. (1981). Writing a Scientific Paper and Speaking at Scientific Meetings. Colchester; The Biochemical Society, 48 pp.

Burger, A.W.; Jackson, D.S. (1973). Effect of English counselling on the writing quality of research reports in undergraduate crop science laboratory teaching. Journal of Agronomic Education, 2, 33-35.

Carey, G.V. (1976). Mind the Stop. Harmondsworth, England; Penguin Books; 126 pp.

CBE Style Manual Committee (1978). Council of Biology Editor’s Style Manual (4th edition). Washington, D.C.; Council of Biology Editors Inc., pp.

Clarke, R.T. (1965). The presentation of numerical results of experiments for publication in a scientific agricultural journal. Experimental Agriculture, 1, 315-319.

Cooper, B.M. (1962). Writing Technical Reports. Harmondsworth; Penguin Books, 199 pp.

Craddock, F.W. (1962). Dental Writing. Dunedin; University of Otago Press, 90 pp.

Day, R.A. (1979). How to Write and Publish a Scientific Paper. Philadelphia; ISI Press, 160 pp.

Eiby, G.A. (1961). Writing in New Zealand: The Scientists. Post-Primary School Bulletin, 14, 1-32.

Field, A.C.; Coop, R.L.; Dingwall, R.A.; Munro, C.S. (1982). The phosphorus requirements for growth and maintenance of sheep. Journal of Agricultural Science, Cambridge, 99, 311-317.

Field, R.J. (1983). The chemical retardation of grass growth. Outlook on Agriculture, 12, 111-118.

Field, R.J.; Whitford, A.R. (1983). Response of perennial ryegrass, prairie grass, and browntop to the growth retardant, mefluidide. New Zealand Journal of Experimental Agriculture, 11, 199-203.

Fuccillo, D.A. (1978). Cultivating good writing in agronomy. Journal of Agronomic Education, 7, 36-42.

Gomez, K.A. and Gomez, A.A. (1984). Statistical Procedures for Agricultural Research (2nd Edition) New York; John Wiley, 680 pp.

Goodrich, J.E.; Roland, C.G. (1977). Accuracy of published medical reference citations. Journal of Technical Writing and Communication 7, 15-19.

Gowers, E. (1973). The Complete Plain Words (2nd Edition). Harmondsworth; Penguin Books, 332 pp.

Incoll, L.D.; Long, S.P.; Ashmore, M.R. (1977). SI units in publications in plant science. Current Advances in Plant Science, No. 28, April 1977, 331-343.

Keatinge, J.D.H.; Stewart, R.H.; Garrett, M.K. (1979). The influence of temperature and soil water potential on the leaf extension rate of perennial ryegrass in Northern Island. Journal of Agricultural Science, Cambridge, 92, 175-183.

Kirkman, A.J. (1966). Preparing papers for scientific journals. Experimental Agriculture, 2, 147-160.

Krizek, D.T. (1982). Guidelines for measuring and reporting environmental conditions in controlled and environment studies. Physiologia Plantarum, 56, 231-235.

Leyva, V.; Henderson, A.E.; Sykes, A.R. (1982). Effect of daily infection with Ostertagia circumcincta larvae on food intake, milk production and wool growth in sheep. Journal of Agricultural Science, Cambridge, 99, 249-259.

Lima, J.E.; Davies, F.S. (1984). Growth regulators, fruit crop, yield, and quality of navel orange in Florida. Journal of the American Society of Horticultural Science, 109, 81-84.

McAneneney, K.J.; Judd, M.J.; Weeda, W.C. (1982). Loss in monthly pasture production resulting from dryland conditions in the Waikato. New Zealand Journal of Agricultural Research, 25, 15.

Martin, R.J. (1982). Yield response of dwarf beans to irrigation on a Templeton silt loam. New Zealand Journal of Experimental Agriculture, 10, 147-153.

Mathers, J.C.; Miller, E.L. (1982). Some effects of chloral hydrate on rumen fermentation and digestion in sheep. Journal of Agricultural Science, Cambridge, 99, 215-224.

Medawar, P.B. (1979). Advice to a Young Scientist. New York; Harper and Row, 109 pp.

Monteith, J.L. (1984). Consistency and convenience in the choice of units for agricultural science. Experimental Agriculture, 20, 105-117.

Morse, P.M.; Thompson, B.K. (1981). Presentation of experimental results. Canadian Journal of Plant Science, 61, 799-802.

Mountier, N.S.; Lucas, R.J. (1981). Effect of N, P, K, irrigation and spacing on Ilam Hardy and Wha potatoes. Proceedings of the Agronomy Society of New Zealand, 11, 29-33.

Nelson, L.A.; Railings, J.O. (1983). Ten commodities misuses of statistics in agronomic research and reporting. Journal of Agronomic Education, 12, 100-105.

NZGPO. (1981). New Zealand Government Printing Office Style Book (3rd Edition). Wellington; New Zealand Government Printing Office, 248 pp.

O’Connor, M.; Woodford, F.P. (1975). Writing Scientific Papers in English. Amsterdam; Associated Scientific Publishers, 108 pp.

Partridge, E. (1960). You Have a Point There. London; Hamish Hamilton, 230 pp.

Petersen, R.G. (1977). Use and misuse of multiple comparison procedures. Agronomy Journal, 69, 205-208.

Phillippo, M.; Humphries, W.R.; Lawrence, C.G.; Price, J. (1982). Investigation of the effect of copper status and therapy on fertility in beef suckler herds. Journal of Agricultural Science, Cambridge, 99, 359-364.

Radcliffe, J.E. (1982). Effects of aspects and topography on pasture production in hill country. New Zealand Journal of Agricultural Research, 25, 485-496.

Remison, S.U.; Fajemisin, J.M. (1982). Comparative growth of maize cultivars with different leaf orientation. Journal of Agricultural Science, Cambridge, 99, 61-66.

Riggs, D.S. (1970). The mathematical Approach to Physiological Problems: A Critical Primer. Cambridge, U.S.A.; M.I.T. Press, pp. 445.

Rutherford, E. (1906). The mass and velocity of alpha particles expelled from radium and actinium. The Philosophical Magazine, 12, 348-371.

Salmon, S.C.; Hanson, A.A. (1964). The Principles and Practice of Agricultural Research. London; Leonard Hill, 384 pp.

Smith, D.T.; Scifres, C.J. (1972). Developing and writing scientific articles. Journal of Agronomic Education, 1, 7-10.

Stephen, R.C.; Saville, D.J.; Quin, B.F. (1983). Response to wheat to five nitrogen fertilisers in northern Canterbury. Proceedings of the Agronomy Society of New Zealand, 13, 39-44.

Strunk, W. Jr.; White, E.B. (1959). The Elements of Style. New York; Macmillan, 71 pp.

The Royal Society (1974). General Notes on the Preparation of Scientific Papers (3rd Edition). London; The Royal Society, 31 pp.

Thomas, L. (1979). The Medusa and the Snail: More Notes of a Biology Watcher. New York; The Viking Press; 175 pp.

Thompson, R.; Taylor, H. (1977). Yield components and cultivar, sowing date and density in field beans (Vicia faba). Annals of Applied Biology, 86, 313-320.

Vallins, G.H. (1951). Good English. London; Pan Books, 256 pp.

Woodford, P.F. (1967). Sounder thinking through clearer writing. Science, 156, 743-745.


How can I improve my Press Releases?

Dave Askin (and Rachel Webb- from internet)

Regardless of your job, publicity is an important key to your success and the sustainability of your activities or research. Press releases are a short story about your research or an event that is occurring or perhaps has occurred. Press releases are generally submitted to a wide variety of media groups including, local newspapers, radio, television, trade publications and internet news sources.

These media groups do not generally look at press releases as a way to give you free advertising and boost your research but rather they are in the business of presenting news and other useful information to it's listening or reading audience.

More:

Benefit Of A Press Release

Writing A Cover Letter

Composing my Press Release

Who is your target audience?

What about a picture in your Press Release?

How should I organise my press release?

How should I protect my press release from being cut short?


Benefit Of A Press Release

•

Gives stakeholders a close up look at your activities.

•

May help to rally public support in favor of your research activities.

•

Media publicity can also provide unexpected opportunities as you are reaching a wider audience than you normally could.

Understanding what the directors and managing editors of publications are looking for, can assist you in writing a press release that actually gets to the press. You have to do their job for them, but you must first catch their attention. The covering letter is your starting point.


Writing A Cover Letter

•

You should always include a covering letter with your press release and address it to the person who has the final say in what will be broadcast or published.

•

Keep the letter short and to the point.

•

Have a subject line that catches the interest of the editor. The subject line doesn’t have to be the final title of the press release, but something that gets the editors interest aroused.

Try:-
NARI’s new ‘Taro Namba Wan’ to be released next week

instead of
Reporting on NARI’s 5 year Taro breeding program

•

Always include the date at the top of the letter and on the press release itself. A press release will not be printed unless it is dated as timely material is important to an editor.

•

Next, tell the editor that the content material is original, new, and why it would be of interest to their viewers or listeners.

•

Proofread. Proofread again! Typographical errors and punctuation problems will tell editors that you are unprofessional and will likely send your article to the dreaded circular filing cabinet under their desk. Try reading your copy backwards. This method will force you to read every word and more likely catch mistakes the automatic spell check may miss.

•

Proofread again, but don’t send it yet. Get someone else to proofread and offer them a can of softdrink for each mistake (however tiny they find!).


Composing my Press Release

•

Some publications have writers guidelines that you should be aware of.

•

Publications may prefer submissions to be double spaced or require specific document lengths.

•

Headlines should be attention grabbing to attract the editors interest in the shortest amount of words as possible.

•

The headline should give a hint as to what the article will be about, a teaser so to speak.

•

Start with a positive statement about how your research activities are going to benefit the community.

•

A press release is for all intents and purposes, an advertisement. Advertisement content should be interesting and written in cohesive simple sentences avoiding excessive hype.


Who is your target audience?

•

Try to tailor your thoughts to a specific target audience where your product or service can best be of benefit.

•

If you are looking at a national audience, you may even need to tailor your press release for the readers of that specific publications readership.

•

Identify with the needs of your audience to give it human interest and stick to the facts when reporting your story.


What about a picture in your Press Release?

•

Adding a picture to your submission can also help you connect with your target audience.

•

If you want a caption on your photo, write it on a piece of paper and tape it to the back of the picture.


How should I organise my press release?

The diagrams above and below should help you to keep in mind the key features of successful press releases. Some publications prefer your contact details to be right there next to the title- Press Release. If possible find out what particular editors like and set up press releases for them.


How should I protect my press release from being cut short?

Printing your picture and article is at the editors discretion and will also depend on the amount of page space the publication has available at that time.

Make a follow up phone call to the managing editor as an inquiry to make sure your story has been received. Some publications will have a deadline date that you can ask about but small publications will publish, space permitting, within 2 weeks from your submission date.


The 10 Commandments for Sending E-Mail to The Media

1. Think, think think - before you write.

2. Target narrowly and carefully.

3. Keep it short.

4. Keep it relevant to your target

5. To Query or Not to Query -- That is The Question!

6. Tailor the submittal.

7. Address each e-mail message separately.

8. Re-read, re-read, and re-read and re-write, re-write, re-write.

9. Be brutally honest.

10. Follow-up professionally.

11. Don't Bother Your Target Media

http://www.owt.com/dircon/ten.htm for hyperlinks of interest from the above.


How can I improve my verbal communications?

Dave Askin

There are many different kinds of verbal communication. As researchers we need to learn practical skills that will help us to be heard and understood. Often, we aim to encourage people to change their behaviour as a result of our talking. There are things we can learn about communicating when presenting a:-

•

Set of instructions to colleagues and members of a research team, or a

•

Seminar to other researchers (this may sometimes be a conference paper at a formal presentation), or a

•

Field day talk to farming families.

•

Before we start on specific kinds of communication, there are some general rules to consider.

More:

General rules for communication

1. How can I improve my communication skills with colleagues at work?

2. How do I produce a great seminar?

Some Final Tips for Seminars

How Real Scientists Give Talks

Assessment schedule for verbal presentation Conference/Seminar Paper


General rules for communication

•

Speak clearly. English is made up of vowels (a,e,i,o, and u) and the rest of the alphabet- known as consonants. If you spoke the last sentence in front of a group with just a little background noise provided by cars and children there is a good chance you won’t be heard. However if you make sure you pronounce the sh in English, the s in is, the m and d in made- then people are much more likely to understand you. So, our second rule is:-

•

Make sure you sound the consonants.

•

Look at your audience.

•

Speak up- Project your voice to the very back of the group.

•

Look and listen for cues from the audience. Are they nodding off to sleep? If so, it is time to rethink the way we are speaking. Something dramatic has to be done to get their attention. Move a few steps, or speak directly to someone or perhaps, as a last resort- stop speaking all together for about 3 seconds. That dramatic pause may just be enough to get people listening again. Remember to vary the speed of your talk, the level of volume and be interested in what you are saying. If you are bored don’t be surprised if your audience is too!


1. How can I improve my communication skills with colleagues at work?

This topic is covered under a range of headings- team building exercise, delegation and supervision and mentoring. Refer relevant sections as appropriate??


2. How do I produce a great seminar?

Newcastle University web site has contributed most of the ideas in the following section. Refer http://csd.newcastle.edu.au/users/staff/iw/Projects/seminar.html

More:

Establishing the Technical Level of Content

Background versus Original Content

Focus on farming families

Number of Slides

Text, Graphics, Fonts and Colours

The Beginning and the End

Distilling the Essence

How do I deliver my seminar?


Establishing the Technical Level of Content

•

There is always a tendency to be too technical. This naturally arises out of a fear of being seen to be too "lightweight", particularly in the eyes of your supervisor.

•

You should pitch your seminar at the majority of the audience - that is your colleagues.

•

Think about what level of detail you would like to hear about a topic that you have little detailed knowledge of. It's the same for them listening to your presentation.

•

Save your high level expertise for the questions that might be asked at the end of the presentation.


Background versus Original Content

•

It is quite acceptable to use other people's work, as long as you don't claim it to be your own (use references to acknowledge the work of others).

•

Background information helps to put your work into a wider perspective.

•

Specifically you should understand - and convey to the audience - what already exists, and what your contribution is in the context of existing theory/technology.

•

As always, balance is the key. Don't spend the whole seminar talking about background - we want to hear what you have done and are planning to do as part of your research.


Focus on farming families

Remember that the farming familiesfarming families of PNG are the focus of your research. In amongst your enthusiasm to be involved in research- don’t forget that they are the focus and reason for the research. This focus should come through in your preparation and delivery of your seminar.

•

Will there be any farmers in the audience- men and women?


Number of Slides

•

It is very distracting having the slides change every ten seconds. It is (often) boring to look at the one slide for too long. Normally you would discuss one slide for around one to three minutes.

•

The common mistake is to have far too many slides. Think very carefully about slide content (see below) - don't substitute quantity for quality.

•

Don't reduce the number of slides by cramming too much onto each slide. Omit material instead.


Text, Graphics, Fonts and Colours

•

Don't write text (sentences, paragraphs, etc). Write key words and phrases in point form.

•

Use graphics wherever possible ("a picture is worth a thousand words"). Block diagrams, relational graphs, charts and, on occasions, pictures all help to inform your audience.

•

Don't use every font available. Try to stick to one font, and use size, italics or bolding to create headers and emphasise words. Don’t use underlining. If you want to use different fonts- then choose strong contrasts between a heading and text. ??

•

Colour can be a useful tool - if used properly. Too much colour doesn’t help convey your message, and colours like yellow can be hard to see. Check with others, using the technology you will use to see how your presentation works. Stick to primary colours wherever possible.


The Beginning and the End

Most seminars need three crucial slides-

•

An introduction which shows the title of the research and the people involved.

•

A summary of the content of the talk. What are you going to cover, and in what sequence?

•

A summary, wrapping up the key points of the presentation.

In between the second and third of these is where you put your slides!


Distilling the Essence

So how do you compile the slides in between?

•

Start with something like the full text of the presentation (what you'd like to read aloud if you could get away with it!).

•

Now re-write this using point form (using concise phrases and keywords) and/or graphics, to capture the essence of what it is you're trying to say.


How do I deliver my seminar?

More:

Dress

Props and Handouts

Pointers and Pointing

Voice

How do I keep to time?


Dress

Neat and tidy- em tasol.


Props and Handouts

•

Is it worth bringing along some "gizmo's" to show to the audience? Generally not. There are frequently too small to be adequately seen by the audience, or too big for you to manage. Passing bits around the audience is distracting. Demonstrations frequently fail at the most inopportune times!

•

Good slides are much more reliable.

•

Handouts are not necessary but this is your choice- if there are particular data issues giving a summary and one or two tables or figures on one A4 sheet can be very helpful.


Pointers and Pointing

•

Two choices - point to the slide on the projector, or to the image on the projection screen. Pointing to the slide is easier because you don't get the bright projector glaring in your face. Use a pen or pencil to point to specific points. If your nervous and have got the shakes, lay the pointer down on the slide - a quivering pointer is very off-putting!

•

Always face the audience. This is person to person communication.

•

Don't be afraid to move around a little - this will keep the audience engaged. (But don't become a "space invader" bouncing off each wall in continuous motion!)


Voice

•

An audience that can't hear will very quickly lose interest.

•

Speak slowly and clearly (don't try to rush through it all to get it over and done with!).

•

Speak up so the people at the back can hear you. The chairman will ensure that the audience isn't speaking in competition with you.


How do I keep to time?

•

Practise two or three times with friends who will act as mentors.

•

Your talk should be close to, but not exceed, the allocated time for the seminar. The chairman's duty is to cut you off after the allotted time (in order to maintain schedule). Being cut off leaves a poor last impression of your talk.

•

Have a watch handy (beside the projector, near your natural line) so that you can gauge how you are going for time.


Some Final Tips for Seminars

•

Practise your seminar - firstly to yourself. When you've convinced that audience, find your parent/spouse/partner/sibling - they won't understand the content, but they can watch the time, tell you if your delivery is incomprehensible, and check your slides for legibility. Finally, run it past one of your colleagues. Compare notes on each other's presentations.

•

Don't read. It is very dull for the audience. Reading is a poor substitute for proper preparation.

•

Humour - very difficult to do well. Appalling if done badly. If in doubt, leave it out.

•

Know your work - the most common reason presentations don't work is because the presenter had little or no confidence in themselves. Don't try to talk about things you don't know about. Stick to the stuff you do know. The audience (probably) won't know what you've omitted or avoided.

http://csd.newcastle.edu.au/users/staff/iw/Projects/seminar.html


How Real Scientists Give Talks

Jay D. Mann

Real scientists don’t have to rehearse their talk. | Spontaneity is more important than fitting into the allocated timeslot. Imagine the air of excitement that fills the audience when a talk has reached the 15-minute mark without getting past the introduction. Real scientists are not dissuaded from thorough exploration of their data and its implications by the antics of the chairman, and fidgeting of later speakers, and the stomach rumbles of the audience.
Real scientists keep the blackboard well informed. | Facing the screen of the board helps them to remember what they did. There is no need to raise one’s voice or turn around; the board is close and has no difficulty hearing anyone. Some real scientists prefer to talk to their manuscript. This is risky since acute listeners in the front row might catch a few words.
Real scientists don’t label the axes of their slides. | It is perfectly obvious what both axes mean, and in any case they can give the description verbally. (Using the term’s ‘abscissa’ and ‘ordinate,’ so that by the time listener’s recall, which is which, they’ve missed the rest of the statement.)
Real scientists don’t label any lines on their slides. | They put four of five curves on one slide, and wave one hand vaguely at the slide while stating, “This shows the effects of all the treatments on a test preparation type 3.”
Real scientists don’t have to summarise their results. | The cosmic significance of a 12.8% response was covered in the introduction. The time gained by not summarising is better utilised in describing the precise composition of the buffers.
Real scientists don’t give introductions either. | If the audience knows about the field of research, they don’t need any introduction, and if they don’t know the field the speaker should not waste time telling them.
Real scientists have at least 30 slides for a 15-minute talk. | Real scientists have no slides at all, and draw everything freehand on the blackboard. In such cases, no reasonable person could expect them to label axes or lines.
Real scientists know that the audience remembers everything they described at last year’s meeting. | It is pointless to repeat slides or summaries already given 12 months previously. “You will immediately note how different this result is from that I presented in Figure 18 of last year’s talk.”
Real scientists present all their data. | To ensure that no one misses anything, they both point to and read off every line in every table in every slide. It would be insulting to the audience merely to indicate the most important bits.


Assessment schedule for verbal presentation Conference/Seminar Paper


Poster papers as a way to communicate research results

Dave Askin

(Much of the information in this section comes from Stapleton, P. et al. 1995. Scientific Writing for agricultural research scientists, a training reference manual.)

More:

Why bother with poster papers?

What are the features of a good poster?

What are the major elements in a poster?

How do I prepare my poster?

Making the poster a reality

Taking the poster to the conference


Why bother with poster papers?

Poster papers are short, visually appealing statements that people can look at during a conference. They can be more effective than a verbal presentation, especially if the verbal paper is delivered straight after a large lunch!

Poster papers are a good focal point, a place to meet other interested people and increase your personal network of contacts. Make sure you have your notebook with you and some simple name cards so that people you meet can be emailed in the future.


What are the features of a good poster?

•

Simple and it tells us lots about the topic

•

Easy to read from a couple of metres

•

Visually appealing

•

Text and illustrations or photos blend together well

•

Tells a complete story.


What are the major elements in a poster?

Three examples will help to explain the different kinds of posters you are likely to use. Firstly, a poster reporting on research, secondly one that tells a story about an insect or plant or process. Finally a poster for example on NARI- and the frost and drought tolerance project.

More:


Poster reporting research results:-

•

Title, authors and contact details.

•

Introduction.

•

Materials and Methods- contain text and illustrations.

•

Results, with text, illustrations, figures and tables. Well labelled and clear.

•

Photographs. Refer ??

•

Conclusions.


Poster describing the life cycles:-

•

Title, authors and contact details.

•

A large diagram with the life cycle drawn on it.

•

Appropriate photos (insect stages and damage to taro crops) and text.

•

Issues relating to the farmers and important times in the life cycle for damage or control strategies.

•

Distribution on the taro beetle with areas where it is considered severe. Perhaps some assistance from the GIS experts would make sense.


Poster describing, for example, NARI's work on Frost and Drought Project:-

•

Title, authors and contact details.

•

Maps from the GIS section, showing particular areas where specific research is being done. Contact details for specific people at particular places.

•

Photos

•

Tables with particularly promising lines of plants or strategies outlined to cope with frost and drought.


How do I prepare my poster?

•

Start work well before the deadline. Leaving things to the last minute will ensure a last minute looking poster that reduces your standing among your peers.

•

Decide on your topic and stick to it.

•

Keep it simple.

•

You can’t tell every story in a poster paper. Perhaps you need two poster papers?

•

Write down what it is you want to say. Use headings. These may become separate pages or parts of pages on the final poster board.

•

Size of text is important. Print one of these sections and ask colleagues to stand 2 m away and read the text. Pitch 14 in bold Tahoma or Arial is likely to be sufficiently large for your smallest text.

•

Make use of bullet points- people find these easier to understand and remember.

•

Edit text. Keep things brief.

•

Note parts of the text that need to be illustrated- with a story about a farming family, a photo, a table or figure or map.

•

If possible take your text and ideas to a graphic artist who will help with further ideas and layout. Do this well before the deadline for your poster!


Making the poster a reality

•

Check on the size. Make sure you know exactly how big the board is to be. Work a few cm inside that size to give a good feel to your poster.

•

Have plenty of white or plain coloured space in your poster board. The cluttered look is out!

•

Text pasted onto slightly larger coloured card and then laminated works well. Keep colours simple and co-ordinated.

•

Look at other posters, making notes of the good and bad things done. Learn from others. Life is too short to do all the learning yourself!


Taking the poster to the conference

•

Laminate all parts if possible

•

Protect your poster in a large suitcase with strong cardboard.

•

Take plenty of pins to stick the poster to the board.

•

Be prepared for the unexpected. Perhaps drawing pins don’t work. Have you got some blue tack or something similar- for example clear sellotape?

•

Mount everything very carefully- keep edges horizontal and vertical.

•

Remember to be there during poster sessions. That is your time to meet those interested in your topic.


Scientific Photography

David Hollander and Dave Askin, Lincoln University

More:

Introduction

What are the key steps to great pictures for researchers- communicating clear messages to farming families?

Decide what information is required in the picture

Using film for prints and slides

Managing your photos

Digital


Introduction

When it comes to helping farmers understand research- the real thing is always best. The results happening in front of them, with them involved. However sometimes this isn’t possible. In that instance, a picture tells a great story. Farmers really like to see pictures- it helps them to understand what is being presented. Taking good photographs for scientific illustrations or for farmer field days and posters requires more preparation and care than normal photography. Plan your photography in advance. Make sure you have enough film (adequate memory if using a digital camera), spare batteries and plenty of time. If you are new to this type of photography, work slowly and methodically making notes as you go. When you view your pictures you can use the notes to recognise which techniques work and which don’t (and hopefully understand why!).

For most field photography you can achieve good results with any kind of camera. Use a camera you feel comfortable with. The points below outline the steps involved in making scientific photographs.


What are the key steps to great pictures for researchers- communicating clear messages to farming families?

Plate 1 Two photos, but each tells a different story. Use close-up facilities wisely.


Decide what information is required in the picture

•

Get close enough to show important information.

•

Know your camera- how close can you go?

•

This is the most important step. If you are photographing a plant, or animal for example, include just the one specimen in your picture and make sure the subject fills the picture area.

It is possible to get very close with some digital cameras. These beetles were taken with a low resolution, sony camera, set to wide angle and then focused in very close. The matchstick gives a very reasonable indication of size.

More:

Arrange the subject and/or the camera to present the essential information as clearly as possible.

Avoid cluttered pictures / Look at the background

Cameras need to be held firmly

Move in close - fill the frame with the subject.

Look carefully at the background - will it interfere with the subject?

If a horizon is included in the picture, make sure it is horizontal!

Examine the lighting carefully before taking pictures

Include labels and/or scale as appropriate

Provide a scale

Check focus

Press the shutter


Arrange the subject and/or the camera to present the essential information as clearly as possible.

•

Where you take the picture from (i.e. the position of the camera relative to the subject) is one of the most powerful photographic controls.

•

Spend some time placing the camera (and the subject if it is movable) so the picture shows the features you wish to describe.

•

With some subjects (e.g. animals) you may need to take several pictures to be sure of getting a good one.


Avoid cluttered pictures / Look at the background

•

Make sure you cut out of the picture all the bits and pieces that detract from what the picture is saying. (This doesn’t mean telling lies with carefully chosen photos that only tell half of the story…).

•

Look carefully through the viewfinder to see exactly what is included in your picture.

•

We tend to concentrate on just the parts of the picture we think are important, but the camera will record everything equally. If there are any unnecessary features in your picture, remove them. It may be possible simply to move the offending items, or you may have to move your location.

•

Before taking the picture, look carefully at the edges of the viewfinder frame. Are there any distractions at the very edges of your picture? If so, get rid of them.


Cameras need to be held firmly

•

Put the camera on a tripod! If you don’t have a tripod, consider what other firm objects can be used to help you hold the camera steady.

•

If necessary check focus.

•

When the time comes squeeze the shutter- don’t jab it.


Move in close - fill the frame with the subject.

Move in close – fill the frame with the subject.

•

Having checked your picture, check it again. Probably the easiest way to improve many photos is to get closer.

•

Be careful with some simple cameras that you don’t move too close. If you can focus the lens you will be able to check focus, but with many simple non-focus cameras anything closer than a metre will be out-of-focus.

•

Check this by taking some photos and measuring and recording distance from lens to subject. See how they turn out.


Look carefully at the background - will it interfere with the subject?

Look carefully at the background – will it interfere with the subject?

•

Depending on the subject matter, there may be little you can do about the background.

•

However in many cases (e.g. photos of small specimens, particularly where these are moveable) you can improve the picture by having a simple, plain background that contrasts with your subject.

•

You may be able to use the wall of a building or introduce an artificial background (e.g. a piece of clean card) to separate your subject from its surroundings. (The close-up photos of insects in this section were taken on a canvas hat- you didn’t notice that- and that was the way it was designed!). Refer to


If a horizon is included in the picture, make sure it is horizontal!

•

If this seems obvious, think again! It’s amazing how many photos have sloping horizons. This is easily corrected, but you have to think of it first!


Examine the lighting carefully before taking pictures

•

If there is a bright background your photo is likely to look very dark and will be poor quality. Taking photos inside of a person standing near a window will ensure the person will just be a silhouette.

•

Is part of the subject in shade and part in sunlight? If so, the two parts will not record well in your picture. Ensure lighting is even over the whole of your subject.

•

The best lighting to use for scientific records is bright overcast (no strong shadows). If you can wait for a bright cloudy day, do so. If not, you may be able to photograph small moveable subjects in an area of open shade (e.g. the shadow side of a building). Or you may be able to use a well-lit area indoors, but be careful to turn off any artificial lighting! Working indoors may require long exposure times (anything longer than 1/60 sec can cause blurred photos), so be sure to use your tripod.

•

You can take good photos on a sunny day but the lighting is more difficult to control. If you are working with small subjects in a sunny situation, you can improve your pictures by using a reflector board (any large white surface) near the subject (but out of the picture) on the opposite side to the sun. This will lighten the shadows, making it easier to see detail in both highlight and shadow areas.

•

If working in a large-scale situation, work with the sun coming over one shoulder (i.e. not directly behind you and not too much to one side). Avoid shooting into the sun (i.e. with the sun in front of the camera)—this can produce effective lighting for some situations but is difficult to control.


Include labels and/or scale as appropriate

Plate 2 Background is good- but labels and scale need improving.

•

Plan ahead.

•

Include a label in each photo – prepare this before you go outside to take photographs.

•

If you are photographing a series of subjects, it is vital to know what treatment is being recorded in each picture so that you can correctly identify your pictures in the future..

•

Labels must be legible and neat and the right size- normally plain fonts set at 36 points will work well.

•

Hand written labels can look scruffy and give your work a slapdash appearance.

•

Prepare your labels on a computer…keep the amount of text to a minimum.

•

You will need to prepare some system of supporting the labels in your pictures.

•

Make sure the correct label is used in each picture!


Provide a scale

•

Use a scale- a coin, biro, matchbox, hand, boots are all helpful depending on subject.

•

For photos that will be used in formal publications a proper scale with clear markings is best- normally in cm.


Check focus

•

When all the real work has been done, use the camera controls to check focus (and possibly exposure details, though some simple cameras may not give any exposure information).

•

Even if this data doesn’t mean much to you, note it down. It may help you or someone else work out why your pictures worked so well (or perhaps why they didn’t).


Press the shutter

•

You can use auto-exposure for good results in most cases.

•

Be careful with flash…some cameras fire a flash automatically.

•

If so it may be best to take one photo with flash and one without if possible.

•

Advance the film ready for the next picture.

•

In some situations, especially where the subject is moving (e.g. animals or plants outdoors on a windy day) you cannot be sure if the picture was successful. In this case, take several pictures so you have a choice later.

•

When you have finished, get your film processed promptly.


Using film for prints and slides

More:


Prints or slides?

•

If you are using film, use the same type of film (make and model) for all your photos.

•

Prints are more versatile and easier to get processed quickly.

•

You can get slides made from prints and prints made from slides later if needed.

•

Use 100 ISO film if possible…it will give you the sharpest, clearest prints or slides.


Film packaging

•

Each box of film includes all the necessary information about the film: manufacturer, number of exposures, use-by date, film speed and film type (…chrome suffix means slide film, …color suffix means negative film for prints).


Developing

•

Your pictures are important! When you get film processed, use a reputable photo lab (and expect to pay more for good processing than the cheapest price available).

•

When getting film processed, you may wish to pay extra and get your images scanned in the lab and returned to you on CD ROM. This option can save you lots of time scanning later if you want to include images in a thesis or report.


Managing your photos

•

Photos are delicate and easily damaged.

•

Keep your pictures in a cool, dark and dry location where you can find them quickly in the future and keep a detailed record of what the photos represent.

•

A simple database is a good idea with key words.

•

Make sure to use consistent naming for photos and have plenty of sub-directories for your scanned images.


Digital

These are wonderful for most purposes in research.

They cost almost nothing to run and the pictures can be used directly in power point presentations.

Your collectoin of pictures can be shared by storing your photos on CD-ROM. Many photos are available on the NARI Research CD.

If you are using a digital camera, make sure the camera can produce images of sufficient quality. For serious work you will want at least 1 million pixels (the more pixels the better!).

Use the camera on its best setting—most digital cameras can take images at a range of settings (number of pixels).

The camera will store images on a memory card using JPG format … use Medium or High setting for best results. (You will fit more pictures on a card at the Medium setting than High.)

Some cameras store images on floppy disk which makes things very easy, but their resolution is not very good- especially if you want to enlarge the photos and print on good quality paper.

Beware- printing colour photos with ink jet printers is very expensive.

If you are not familiar with the camera, read the instructions and practise before you go into the field. When you are finished taking pictures, you will need to transfer the images from the card to a computer.

Fine-tune pictures in an image-editing program (e.g. Corel Photopaint, Adobe Photoshop) before including them in your electronic documents. Remember to make backups and store these away from your computer.

For more information about photography and digital imaging, visit the ITS photography website: www.lincoln.ac.nz/its/photog/